<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ngthai.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.ngthai.com/wp-content/uploads/2017/10/P-3rt.jpg" /><meta name="author" content="NGThai">

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ngthai.com/history/5076/heart-if-thai-people/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta property="og:description" content="เรื่อง ศิริโชค เลิศยะโส ภาพถ่าย ไกรพิทย์ พันธุ์วุฒิ &#8220;เราจะครองแผ่นดินโดยธรรม เพื่อประโยชน์สุขแห่งมหาชนชาวสยาม&#8221;  นับตั้งแต่วันที่ 9 มิถุนายน พุทธศักราช 2489 ที่พระบาทสมเด็จพระปรมินทรมหาภูมิพลอดุลยเดชได้เสด็จเถลิงถวัลยราชสมบัติเป็นพระมหากษัตริย์รัชกาลที่ 9 แห่งพระบรมราชจักรีวงศ์ นับจนถึงพุทธศักราช 2549 ในปัจจุบัน รวมระยะเวลา 60 ปีพอดีตลอดระยะเวลาแห่งการครองราชย์ พระบาทสมเด็จพระเจ้าอยู่หัวทรงบำเพ็ญพระราชกรณียกิจมากมาย ด้วยพระอัจฉริยภาพอันสูงส่ง พระราชวิริยะอุตสาหะและพระปรีชาสามารถของพระองค์เอง ทรงนำพาประเทศชาติผ่านวิกฤติและอุปสรรคนานัปการไปได้อย่างสง่างามและน่าภูมิใจยิ่ง นับเป็นบุญของชาวไทยที่ได้มีพระมหากษัตริย์ ผู้ทรงเปี่ยมล้นด้วยพระเมตตาและพระมหากรุณาธิคุณดั่งนี้ &#8220;ถ้าประชาชนไม่ละทิ้งข้าพเจ้าแล้ว ข้าพเจ้าจะละทิ้งประชาชนได้อย่างไร&#8221; นี่คือถ้อยคำที่พระองค์ตรัสตอบในพระราชหฤทัย เมื่อทรงได้ยินเสียงตะโกนที่แทรกขึ้นมาท่ามกลางเสียงโห่ร้องถวายพระพรจากกลุ่มพสกนิกรผู้มารอรับเสด็จขณะทรงนิวัติจากประเทศสวิตเซอร์แลนด์ว่า &#8220;ในหลวงอย่าทิ้งประชาชน&#8221; พระบาทสมเด็จพระเจ้าอยู่หัวทรงปฏิบัติตามที่ทรงนึกตรัสตอบในพระราชหฤทัยด้วยการปฏิบัติพระราชกรณียกิจอย่างเข้มแข็งโดยมิทรงเห็นแก่เหน็ดเหนื่อย แต่ละหยดเหงื่อที่หยาดรดลงผืนดินยังความชุ่มชื่นแก่ปวงประชาทั่วแผ่นดินไทย ก้าวย่างแต่ละก้าวได้นำพาความเจริญทั้งทางด้านจิตใจและวัตถุ ให้ก่อเกิด ณ ที่นั้นๆ คงไม่ผิดไปนักหากจะยกย่องพระองค์ว่าทรงเป็นพระมหากษัตริย์ผู้ทรงงานหนักที่สุดในโลก &nbsp; ทรงเป็นนักสำรวจและพัฒนา ในการประกอบพระราชกรณียกิจในระยะแรกๆ พระบาทสมเด็จพระเจ้าอยู่หัวทรงพระราชดำเนินบุกป่าฝ่าดงโดยมิได้ทรงย่อท้อแม้ในภูมิประเทศอันทุรกันดารยิ่ง และโครงการในพระราชดำริในด้านต่างๆที่ทรงจัดทำขึ้นก็มีจุดมุ่งหมายเพื่อขจัดความทุกข์ยากและส่งเสริมความเป็นอยู่ของปวงราษฎร์ ทั้งบนยอดดอยทางภาคเหนือ พื้นที่แห้งแล้งทางภาคอีสาน และพื้นที่ชื้นแฉะทางภาคใต้ บ่อยครั้งรถพระที่นั่งตกหล่ม ก็ทรงคุมงานซ่อมถนนด้วยพระองค์เองเป็นระยะ หาไม่ก็ทรงพระราชดำเนินด้วยพระบาท โดยมิเห็นแก่ความยากลำบาก เพียงเพื่อให้ได้เข้าถึงประชาชน &nbsp; ทรงเป็นนักคิด &hellip;" />
<meta property="og:url" content="http://www.ngthai.com/history/5076/heart-if-thai-people/" />
<meta property="og:site_name" content="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta property="article:tag" content="ประวัติศาสตร์" />
<meta property="article:tag" content="พระบาทสมเด็จพระเจ้าอยู่หัว" />
<meta property="article:tag" content="พระมหากษัตริย์" />
<meta property="article:tag" content="ศูนย์รวมใจคนไทย" />
<meta property="article:tag" content="ในหลวงรัชกาลที่ 9" />
<meta property="article:section" content="History" />
<meta property="article:published_time" content="2017-10-12T12:26:39+00:00" />
<meta property="og:image" content="http://www.ngthai.com/wp-content/uploads/2017/10/P-3rt.jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="832" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="เรื่อง ศิริโชค เลิศยะโส ภาพถ่าย ไกรพิทย์ พันธุ์วุฒิ &#8220;เราจะครองแผ่นดินโดยธรรม เพื่อประโยชน์สุขแห่งมหาชนชาวสยาม&#8221;  นับตั้งแต่วันที่ 9 มิถุนายน พุทธศักราช 2489 ที่พระบาทสมเด็จพระปรมินทรมหาภูมิพลอดุลยเดชได้เสด็จเถลิงถวัลยราชสมบัติเป็นพระมหากษัตริย์รัชกาลที่ 9 แห่งพระบรมราชจักรีวงศ์ นับจนถึงพุทธศักราช 2549 ในปัจจุบัน รวมระยะเวลา 60 ปีพอดีตลอดระยะเวลาแห่งการครองราชย์ พระบาทสมเด็จพระเจ้าอยู่หัวทรงบำเพ็ญพระราชกรณียกิจมากมาย ด้วยพระอัจฉริยภาพอันสูงส่ง พระราชวิริยะอุตสาหะและพระปรีชาสามารถของพระองค์เอง ทรงนำพาประเทศชาติผ่านวิกฤติและอุปสรรคนานัปการไปได้อย่างสง่างามและน่าภูมิใจยิ่ง นับเป็นบุญของชาวไทยที่ได้มีพระมหากษัตริย์ ผู้ทรงเปี่ยมล้นด้วยพระเมตตาและพระมหากรุณาธิคุณดั่งนี้ &#8220;ถ้าประชาชนไม่ละทิ้งข้าพเจ้าแล้ว ข้าพเจ้าจะละทิ้งประชาชนได้อย่างไร&#8221; นี่คือถ้อยคำที่พระองค์ตรัสตอบในพระราชหฤทัย เมื่อทรงได้ยินเสียงตะโกนที่แทรกขึ้นมาท่ามกลางเสียงโห่ร้องถวายพระพรจากกลุ่มพสกนิกรผู้มารอรับเสด็จขณะทรงนิวัติจากประเทศสวิตเซอร์แลนด์ว่า &#8220;ในหลวงอย่าทิ้งประชาชน&#8221; พระบาทสมเด็จพระเจ้าอยู่หัวทรงปฏิบัติตามที่ทรงนึกตรัสตอบในพระราชหฤทัยด้วยการปฏิบัติพระราชกรณียกิจอย่างเข้มแข็งโดยมิทรงเห็นแก่เหน็ดเหนื่อย แต่ละหยดเหงื่อที่หยาดรดลงผืนดินยังความชุ่มชื่นแก่ปวงประชาทั่วแผ่นดินไทย ก้าวย่างแต่ละก้าวได้นำพาความเจริญทั้งทางด้านจิตใจและวัตถุ ให้ก่อเกิด ณ ที่นั้นๆ คงไม่ผิดไปนักหากจะยกย่องพระองค์ว่าทรงเป็นพระมหากษัตริย์ผู้ทรงงานหนักที่สุดในโลก &nbsp; ทรงเป็นนักสำรวจและพัฒนา ในการประกอบพระราชกรณียกิจในระยะแรกๆ พระบาทสมเด็จพระเจ้าอยู่หัวทรงพระราชดำเนินบุกป่าฝ่าดงโดยมิได้ทรงย่อท้อแม้ในภูมิประเทศอันทุรกันดารยิ่ง และโครงการในพระราชดำริในด้านต่างๆที่ทรงจัดทำขึ้นก็มีจุดมุ่งหมายเพื่อขจัดความทุกข์ยากและส่งเสริมความเป็นอยู่ของปวงราษฎร์ ทั้งบนยอดดอยทางภาคเหนือ พื้นที่แห้งแล้งทางภาคอีสาน และพื้นที่ชื้นแฉะทางภาคใต้ บ่อยครั้งรถพระที่นั่งตกหล่ม ก็ทรงคุมงานซ่อมถนนด้วยพระองค์เองเป็นระยะ หาไม่ก็ทรงพระราชดำเนินด้วยพระบาท โดยมิเห็นแก่ความยากลำบาก เพียงเพื่อให้ได้เข้าถึงประชาชน &nbsp; ทรงเป็นนักคิด [&hellip;]" />
<meta name="twitter:title" content="พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta name="twitter:image" content="http://www.ngthai.com/wp-content/uploads/2017/10/P-3rt.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; Feed" href="http://www.ngthai.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; Comments Feed" href="http://www.ngthai.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ Comments Feed" href="http://www.ngthai.com/history/5076/heart-if-thai-people/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ngthai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.ngthai.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='blackribbon-css'  href='http://www.ngthai.com/wp-content/plugins/blackribbon/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ngthai.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ngthai.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ngthai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ngthai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.ngthai.com/?p=5076' />
<link rel="alternate" type="application/json+oembed" href="http://www.ngthai.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ngthai.com%2Fhistory%2F5076%2Fheart-if-thai-people%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ngthai.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ngthai.com%2Fhistory%2F5076%2Fheart-if-thai-people%2F&#038;format=xml" />
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133979171853086063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ngthai.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.ngthai.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffd802";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67002366-10', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>
    <!-- Script Banner -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/ng_300x250_1', [300, 250], 'ng_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_970x250_2', [300, 250], 'ng_300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_300x250_incontent_1', [300, 250], 'ng_300x250_incontent_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_300x600_1', [300, 600], 'ng_300x600_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_320x100_mobile_1', [320, 100], 'ng_320x100_mobile_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_320x100_mobile_2', [320, 100], 'ng_320x100_mobile_2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_728x90_1', [728, 90], 'ng_728x90_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_970x250_1', [970, 250], 'ng_970x250_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!-- End Script Banner -->
</head>

<body class="post-template-default single single-post postid-5076 single-format-standard heart-if-thai-people wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<style>
    body {
            -webkit-filter: grayscale(.4);
            filter: grayscale(.4);
        }
</style>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/natgeo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19"><a href="http://www.ngthai.com/">Home</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124"><a href="http://www.ngthai.com/category/history/">History</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.ngthai.com/category/animals/">Animals</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.ngthai.com/category/travel/">Travel</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.ngthai.com/category/cultures/">Cultures</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.ngthai.com/category/science/">Science</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.ngthai.com/category/environment/">Environment</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://www.ngthai.com/category/photography/">Photography</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ngthai.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
     <div class="billboard-toppage banner-desktop">
        <!-- /268886756/ng_970x250_1 -->
<div id='ng_970x250_1' class='banner'>
<script>
googletag.cmd.push(function() { googletag.display('ng_970x250_1'); });
</script>
</div>
    </div>

    <div class="billboard-toppage banner-mobile">
        <!-- /268886756/ng_320x100_mobile_1 -->
<div id='ng_320x100_mobile_1' class='banner'>
<script>
googletag.cmd.push(function() { googletag.display('ng_320x100_mobile_1'); });
</script>
</div>
    </div>


    
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="http://www.ngthai.com/category/news-activity/">NEW &#038; ACTIVITY</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/natgeo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.ngthai.com/">
				<img src="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png" alt=""/>
				<span class="td-visual-hidden">สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.ngthai.com/">
			<img src="http://www.ngthai.com/wp-content/uploads/2017/05/logomobile_ngthai.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.ngthai.com/">
			<img src="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="http://www.ngthai.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-124"><a href="http://www.ngthai.com/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://www.ngthai.com/category/animals/">Animals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="http://www.ngthai.com/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127"><a href="http://www.ngthai.com/category/cultures/">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="http://www.ngthai.com/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="http://www.ngthai.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-467"><a href="http://www.ngthai.com/category/photography/">Photography</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ngthai.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ngthai.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in History" class="entry-crumb" itemprop="url" href="http://www.ngthai.com/category/history/"><span itemprop="title">History</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ"><meta itemprop="url" content = "http://www.ngthai.com/history/5076/heart-if-thai-people/">พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5076" class="post-5076 post type-post status-publish format-standard has-post-thumbnail hentry category-history tag-22 tag-1364 tag-1382 tag-1381 tag-633" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T12:26:39+00:00" >October 12, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.ngthai.com/history/5076/heart-if-thai-people/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5076">12</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.ngthai.com/wp-content/uploads/2017/10/P-3rt.jpg" data-caption="&quot;...เวลามีพระราชปฏิสัันถาร ซึ่งเป็นชั่วโมงๆ ทีเดียว ทรงคุยกับราษฎรนี่ไม่โปรดทรงยืน ทรงถือขนบธรรมเนียมไทยที่จะไม่ยืนค่ำผู้เฒ่าผู้แก่ จะประทับลงรับสั่งกับราษฏรเสมอมา แม้จะเป็นตอนเที่ยงแดดร้อนเปรี้ยงก็ตาม&quot; - พระราชดำรัสสมเด็จพระนางเจ้าฯ พระบรมราชินีนาถ พระราชทานแก่คณะบุคคลที่มาเข้าเฝ้าทูลละอองธุลีพระบาท เนื่องในวโรกาสวันเฉลิมพระชนมพรรษา วันที่ 11 สิงหาคม 2534 "><img width="696" height="490" class="entry-thumb td-modal-image" src="http://www.ngthai.com/wp-content/uploads/2017/10/P-3rt-696x490.jpg" alt="" title="P-3rt"/></a><figcaption class="wp-caption-text">"...เวลามีพระราชปฏิสัันถาร ซึ่งเป็นชั่วโมงๆ ทีเดียว ทรงคุยกับราษฎรนี่ไม่โปรดทรงยืน ทรงถือขนบธรรมเนียมไทยที่จะไม่ยืนค่ำผู้เฒ่าผู้แก่ จะประทับลงรับสั่งกับราษฏรเสมอมา แม้จะเป็นตอนเที่ยงแดดร้อนเปรี้ยงก็ตาม" - พระราชดำรัสสมเด็จพระนางเจ้าฯ พระบรมราชินีนาถ พระราชทานแก่คณะบุคคลที่มาเข้าเฝ้าทูลละอองธุลีพระบาท เนื่องในวโรกาสวันเฉลิมพระชนมพรรษา วันที่ 11 สิงหาคม 2534 </figcaption></figure></div>
        <p>เรื่อง ศิริโชค เลิศยะโส</p>
<p>ภาพถ่าย ไกรพิทย์ พันธุ์วุฒิ</p>
<p><strong>&#8220;เราจะครองแผ่นดินโดยธรรม เพื่อประโยชน์สุขแห่งมหาชนชาวสยาม&#8221; </strong></p>
<p>นับตั้งแต่วันที่ 9 มิถุนายน พุทธศักราช 2489 ที่พระบาทสมเด็จพระปรมินทรมหาภูมิพลอดุลยเดชได้เสด็จเถลิงถวัลยราชสมบัติเป็นพระมหากษัตริย์รัชกาลที่ 9 แห่งพระบรมราชจักรีวงศ์ นับจนถึงพุทธศักราช 2549 ในปัจจุบัน รวมระยะเวลา 60 ปีพอดีตลอดระยะเวลาแห่งการครองราชย์ พระบาทสมเด็จพระเจ้าอยู่หัวทรงบำเพ็ญพระราชกรณียกิจมากมาย ด้วยพระอัจฉริยภาพอันสูงส่ง พระราชวิริยะอุตสาหะและพระปรีชาสามารถของพระองค์เอง ทรงนำพาประเทศชาติผ่านวิกฤติและอุปสรรคนานัปการไปได้อย่างสง่างามและน่าภูมิใจยิ่ง นับเป็นบุญของชาวไทยที่ได้มีพระมหากษัตริย์ ผู้ทรงเปี่ยมล้นด้วยพระเมตตาและพระมหากรุณาธิคุณดั่งนี้</p>
<p><strong>&#8220;ถ้าประชาชนไม่ละทิ้งข้าพเจ้าแล้ว ข้าพเจ้าจะละทิ้งประชาชนได้อย่างไร&#8221;</strong> นี่คือถ้อยคำที่พระองค์ตรัสตอบในพระราชหฤทัย เมื่อทรงได้ยินเสียงตะโกนที่แทรกขึ้นมาท่ามกลางเสียงโห่ร้องถวายพระพรจากกลุ่มพสกนิกรผู้มารอรับเสด็จขณะทรงนิวัติจากประเทศสวิตเซอร์แลนด์ว่า &#8220;ในหลวงอย่าทิ้งประชาชน&#8221;</p>
<p>พระบาทสมเด็จพระเจ้าอยู่หัวทรงปฏิบัติตามที่ทรงนึกตรัสตอบในพระราชหฤทัยด้วยการปฏิบัติพระราชกรณียกิจอย่างเข้มแข็งโดยมิทรงเห็นแก่เหน็ดเหนื่อย แต่ละหยดเหงื่อที่หยาดรดลงผืนดินยังความชุ่มชื่นแก่ปวงประชาทั่วแผ่นดินไทย ก้าวย่างแต่ละก้าวได้นำพาความเจริญทั้งทางด้านจิตใจและวัตถุ ให้ก่อเกิด ณ ที่นั้นๆ</p>
<p>คงไม่ผิดไปนักหากจะยกย่องพระองค์ว่าทรงเป็นพระมหากษัตริย์ผู้ทรงงานหนักที่สุดในโลก</p>
<figure id="attachment_5079" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-5079" src="http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt-1024x718.jpg" alt="" width="640" height="449" srcset="http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt-1024x718.jpg 1024w, http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt-300x210.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt-768x539.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt-696x488.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt-1068x749.jpg 1068w, http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt-599x420.jpg 599w, http://www.ngthai.com/wp-content/uploads/2017/10/P-2rt.jpg 1185w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">ม.ล. ทวีสันต์ ลดาวัลย์ ในฐานะราชเลขาธิการผู้ใกล้ชิดเบื้องพระยุคลบาทเคยเล่าถึงวันทรงงานของพระบาทสมเด็จพระเจ้าอยู่หัวว่า &#8220;&#8230;บางทีกว่าจะเสวยพระกายาหารกลางวันได้ ก็ประมาณบ่ายสี่โมง ซึ่งผู้ที่ตามเสด็จพระราชดำเนินอย่างผมเป็นต้น บางทีก็ต้องพกลูกกวาดไป&#8230;แน่ละครับเจ้านายทุกพระองค์ท่านก็ต้องทรงอดทน ผมจึงได้กราบเรียนในตอนต้นว่า ทรงเสียสละ ทรงมีขันติธรรมเป็นอย่างมาก&#8230;&#8221; &#8211; จากหนังสือ &#8220;พระบาทสมเด็จพระเจ้าอยู่หัวภูมิพลอดุลยเดชมหาราช&#8221; จัดพิมพ์โดยคณะกรรมการจัดงาน 5 ธันวามหาราช ครั้งที่ 11 ประจำปี พ.ศ. 2530</figcaption></figure>
<p>&nbsp;</p>
<p><strong>ทรงเป็นนักสำรวจและพัฒนา</strong></p>
<p>ในการประกอบพระราชกรณียกิจในระยะแรกๆ พระบาทสมเด็จพระเจ้าอยู่หัวทรงพระราชดำเนินบุกป่าฝ่าดงโดยมิได้ทรงย่อท้อแม้ในภูมิประเทศอันทุรกันดารยิ่ง และโครงการในพระราชดำริในด้านต่างๆที่ทรงจัดทำขึ้นก็มีจุดมุ่งหมายเพื่อขจัดความทุกข์ยากและส่งเสริมความเป็นอยู่ของปวงราษฎร์ ทั้งบนยอดดอยทางภาคเหนือ พื้นที่แห้งแล้งทางภาคอีสาน และพื้นที่ชื้นแฉะทางภาคใต้ บ่อยครั้งรถพระที่นั่งตกหล่ม ก็ทรงคุมงานซ่อมถนนด้วยพระองค์เองเป็นระยะ หาไม่ก็ทรงพระราชดำเนินด้วยพระบาท โดยมิเห็นแก่ความยากลำบาก เพียงเพื่อให้ได้เข้าถึงประชาชน</p>
<p>&nbsp;</p>
<p><strong>ทรงเป็นนักคิด</strong></p>
<p>โครงการในพระราชดำริทุกเรื่องทุกโครงการล้วนเป็นประโยชน์ต่อบุคคลทั้งหลายทั่วไป ทั้งโครงการฝนเทียม โครงการชลประทาน เขื่อน ฝายกั้นน้ำ การเกษตรแบบเศรษฐกิจพอเพียง การผลิตพลังงานทั้งไบโอดีเซลและแก๊สโซฮอล โดยโครงการที่พระองค์ทรงโปรดให้ประชาชนนำไปปฏิบัติ ก็จะทรงริเริ่มจัดทำเป็นรูปธรรมในโครงการส่วนพระองค์สวนจิตรลดา</p>
<figure id="attachment_5077" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-5077" src="http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty-1024x683.jpg" alt="" width="640" height="427" srcset="http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty-1024x683.jpg 1024w, http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty-768x512.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty-696x464.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty-1068x712.jpg 1068w, http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty-630x420.jpg 630w, http://www.ngthai.com/wp-content/uploads/2017/10/50585803_getty.jpg 1209w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">หลังจากทรงปฏิบัติพระราชกรณียกิจจะทรงแวะทักทายกับผู้ที่มาเข้าเฝ้าฯ รับเสด็จเสมอ</figcaption></figure>
<p>&nbsp;</p>
<p><strong>ทรงเป็นศิลปิน</strong></p>
<p>พระบาทสมเด็จพระเจ้าอยู่หัวทรงปรีชาสามารถในงานศิลปะทุกแขนง ไม่ว่าจะเป็นดนตรี การถ่ายภาพ งานจิตรกรรม ประติมากรรม และวรรณกรรม โดยเฉพาะผลงานด้านวรรณศิลป์ พระบาทสมเด็จพระเจ้าอยู่หัวทรงพระราชนิพนธ์บทความ บทเพลง และทรงแปลวรรณกรรมต่างประเทศ เช่น นายอินทร์ผู้ปิดทองหลังพระ ติโต พระมหาชนก และพระมหาชนกฉบับการ์ตูน เป็นต้น บทความและบทพระราชนิพนธ์ของพระองค์ทรงเลือกใช้ถ้อยคำที่เข้าใจง่าย และได้อรรถรสในการอ่านด้วย</p>
<figure id="attachment_5081" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-5081" src="http://www.ngthai.com/wp-content/uploads/2017/10/SAHK981217421240-779x1024.jpg" alt="" width="640" height="841" srcset="http://www.ngthai.com/wp-content/uploads/2017/10/SAHK981217421240-779x1024.jpg 779w, http://www.ngthai.com/wp-content/uploads/2017/10/SAHK981217421240-228x300.jpg 228w, http://www.ngthai.com/wp-content/uploads/2017/10/SAHK981217421240-768x1010.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/10/SAHK981217421240-696x915.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/10/SAHK981217421240-319x420.jpg 319w, http://www.ngthai.com/wp-content/uploads/2017/10/SAHK981217421240.jpg 898w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">ทุกครั้งเมื่อภารกิจในระดับชาติประสบความสำเร็จ คนแรกที่คนไทยนึกถึงคือในหลวง ดังเช่น พงศ์สิทธิ์ เวียงวิเศษ นักมวยสากลสมัครเล่นทีมชาติไทยชูพระพรมฉายาลักษณ์หลังจากได้รับชัยชนะในการชกมวยรอบชิงชนะเลิศรุ่นไลท์เวท กับนักมวยปากีสถาน ทีมูร์ ซูเลมานอน ในการแข่งขันกีฬาเอเชี่ยนเกมส์ครั้งที่ 13 ที่กรุงเทพมหานคร</figcaption></figure>
<p>&nbsp;</p>
<p><strong>ทรงเป็นนักปกครอง</strong></p>
<p>แม้พระองค์จะทรงมีฐานะอยู่เหนือการเมืองและทรงเป็นพระมหากษัตริย์ภายใต้รัฐธรรมนูญของไทย ตามระบอบประชาธิปไตย เมื่อกฎหมายต่างๆที่ผ่านการเห็นชอบของรัฐสภาแล้ว ก็จะทรงมีพระราชวินิจฉัยก่อนที่จะลงพระปรมาภิไธย ในยามที่เกิดความขัดแย้งทางการเมืองในประเทศที่มีการปะทะกัน มีผู้บาดเจ็บเสียชีวิตและแม้แต่วิกฤติขัดแย้งในช่วงปัจจุบันขณะ ก็ทรงคลี่คลายสถานการณ์นั้นให้สงบลงได้</p>
<p>ประชาชนชาวไทยนั้นล้วนโชคดีที่พระมหากษัตริย์ไม่เคยทรงทอดทิ้งให้เราเผชิญปัญหาโดยลำพัง ดังเช่นเมื่อเกิดวิกฤติเศรษฐกิจขึ้นในภูมิภาคเอเชีย ทรงพระราชทานแนวทางการแก้ปัญหาปรัชญาเรื่องเศรษฐกิจพอเพียง ปรัชญาดังกล่าวเป็นรูปแบบการดำเนินชีวิต โดยมีความพอประมาณอย่างมีเหตุผล  ยึดทางสายกลาง และแนวคิดนี้สามารถใช้ได้กับทุกคนทุกฝ่าย ดังพระบรมราโชวาทที่ทรงประทานให้แก่ปวงชนชาวไทยในตอนหนึ่งที่ว่า &#8220;&#8230;การที่จะเป็นเสือนั้นไม่สำคัญ สำคัญอยู่ที่ว่าเรามีเศรษฐกิจแบบพอมีพอกิน&#8230;&#8221;</p>
<figure id="attachment_5078" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-5078" src="http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857-1024x709.jpg" alt="" width="640" height="443" srcset="http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857-1024x709.jpg 1024w, http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857-300x208.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857-768x532.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857-696x482.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857-1068x740.jpg 1068w, http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857-606x420.jpg 606w, http://www.ngthai.com/wp-content/uploads/2017/10/APH2003030735857.jpg 1181w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">&#8220;ทุกคนที่ถือตัวว่าเป็นชาวพุทธ จะต้องสนใจศึกษาพระพุทธศาสนาตามภูมิปัญญา ความสามารถ และโอกาสที่มีอยู่ เพื่อให้เกิดความรู้และความเข้าใจกระจ่างถูกต้อง&#8221; &#8211; พระราชดำรัส พระราชทานแก่ที่ประชุมใหญ่ขององค์การพุทธศาสนิกชนสัมพันธ์แห่งโลก ณ ประเทศเนปาล 27 พฤศจิกายน 2529</figcaption></figure>
<p>&nbsp;</p>
<p><strong>&#8220;&#8230;เย็นศิระเพราะพระบริบาล&#8230;&#8221;   </strong></p>
<p>ถ้อยความจากบทเพลงสรรเสริญพระบารมี แสดงให้เห็นว่าพระองค์เป็นศูนย์รวมใจของคนไทยทั้งชาติ และบ่งบอกถึงความหมายอันยิ่งใหญ่ของคำว่าในหลวง พ่อของแผ่นดิน ผู้เป็นดั่งร่มไม้ใหญ่ให้ความสงบร่มเย็นแก่ชาติบ้านเมือง ตลอด 60 ปีที่ผ่านมาและตลอดไป</p>
<p><strong>&#8220;เราจะครองแผ่นดินโดยธรรม เพื่อประโยชน์สุขแห่งมหาชนชาวสยาม&#8221; </strong>นี่คงเป็นคำตอบของคำถามว่าพระมหากษัตริย์คืออะไร และมีความสำคัญอย่างไร</p>
<p>ใต้ฝ่าละอองธุลีพระบาท ปวงพสกนิกรทั้งหลายขอพระองค์ทรงพระเจริญตราบนานเท่านานเทอญ ขอเดชะใต้ฝ่าละอองธุลีพระบาท</p>
<p>&nbsp;</p>
<p>อ่านเพิ่มเติม : <a href="http://www.ngthai.com/history/5063/from-theory-to-sufficient-economys-life/">จากปรัชญาสู่วิถีชีวิต เศรษฐกิจพอเพียง</a>, <a href="http://www.ngthai.com/environment/5050/40-years-of-king-projects/">ประพาสต้นบนดอย สี่ทศวรรษโครงการหลวง</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ngthai.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%95%e0%b8%b4%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b9%8c/">ประวัติศาสตร์</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%9a%e0%b8%b2%e0%b8%97%e0%b8%aa%e0%b8%a1%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%88%e0%b9%89%e0%b8%b2%e0%b8%ad%e0%b8%a2%e0%b8%b9/">พระบาทสมเด็จพระเจ้าอยู่หัว</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%81%e0%b8%a9%e0%b8%b1%e0%b8%95%e0%b8%a3%e0%b8%b4%e0%b8%a2%e0%b9%8c/">พระมหากษัตริย์</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2%e0%b9%8c%e0%b8%a3%e0%b8%a7%e0%b8%a1%e0%b9%83%e0%b8%88%e0%b8%84%e0%b8%99%e0%b9%84%e0%b8%97%e0%b8%a2/">ศูนย์รวมใจคนไทย</a></li><li><a href="http://www.ngthai.com/tag/%e0%b9%83%e0%b8%99%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%87%e0%b8%a3%e0%b8%b1%e0%b8%8a%e0%b8%81%e0%b8%b2%e0%b8%a5%e0%b8%97%e0%b8%b5%e0%b9%88-9/">ในหลวงรัชกาลที่ 9</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ngthai.com%2Fhistory%2F5076%2Fheart-if-thai-people%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%A3%E0%B8%A7%E0%B8%A1%E0%B9%83%E0%B8%88%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B8%97%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4&url=http%3A%2F%2Fwww.ngthai.com%2Fhistory%2F5076%2Fheart-if-thai-people%2F&via=%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B8%84%E0%B8%94%E0%B8%B5%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E+%E0%B8%99%E0%B8%B4%E0%B8%95%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B8%99%E0%B9%81%E0%B8%99%E0%B8%A5+%E0%B8%88%E0%B8%B5%E0%B9%82%E0%B8%AD%E0%B8%81%E0%B8%A3%E0%B8%B2%E0%B8%9F%E0%B8%9F%E0%B8%B4%E0%B8%81+%28National+Geographic%29+%E0%B8%89%E0%B8%9A%E0%B8%B1%E0%B8%9A%E0%B8%A0%E0%B8%B2%E0%B8%A9%E0%B8%B2%E0%B9%84%E0%B8%97%E0%B8%A2"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ngthai.com/history/5076/heart-if-thai-people/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ngthai.com/history/5076/heart-if-thai-people/&amp;media=http://www.ngthai.com/wp-content/uploads/2017/10/P-3rt.jpg&description=%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%A3%E0%B8%A7%E0%B8%A1%E0%B9%83%E0%B8%88%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B8%97%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%A3%E0%B8%A7%E0%B8%A1%E0%B9%83%E0%B8%88%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B8%97%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%20-%20http%3A%2F%2Fwww.ngthai.com%2Fhistory%2F5076%2Fheart-if-thai-people%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ngthai.com/history/5076/heart-if-thai-people/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ngthai.com/history/5076/heart-if-thai-people/" data-text="พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>< บทความที่เก่ากว่า</span><a href="http://www.ngthai.com/history/5063/from-theory-to-sufficient-economys-life/">จากปรัชญาสู่วิถีชีวิต เศรษฐกิจพอเพียง</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความต่อไป ></span><a href="http://www.ngthai.com/cultures/5083/royal-funeral-pyre/">ความรู้ว่าด้วยพระเมรุมาศ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NGThai"></span><meta itemprop="datePublished" content="2017-10-12T12:26:39+00:00"><meta itemprop="dateModified" content="2017-10-12T12:26:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ngthai.com/history/5076/heart-if-thai-people/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png"></span><meta itemprop="name" content="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย"></span><meta itemprop="headline " content="พระผู้เป็นศูนย์รวมใจไทยทั้งชาติ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ngthai.com/wp-content/uploads/2017/10/P-3rt.jpg"><meta itemprop="width" content="1181"><meta itemprop="height" content="832"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_59df3feb5d9d6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59df3feb5d9d6" ><script>var block_td_uid_2_59df3feb5d9d6 = new tdBlock();
block_td_uid_2_59df3feb5d9d6.id = "td_uid_2_59df3feb5d9d6";
block_td_uid_2_59df3feb5d9d6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59df3feb5d9d6_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5076,"live_filter_cur_post_author":"3"}';
block_td_uid_2_59df3feb5d9d6.td_column_number = "3";
block_td_uid_2_59df3feb5d9d6.block_type = "td_block_related_posts";
block_td_uid_2_59df3feb5d9d6.post_count = "3";
block_td_uid_2_59df3feb5d9d6.found_posts = "85";
block_td_uid_2_59df3feb5d9d6.header_color = "";
block_td_uid_2_59df3feb5d9d6.ajax_pagination_infinite_stop = "";
block_td_uid_2_59df3feb5d9d6.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_2_59df3feb5d9d6);
</script><h4 class="td-related-title"><a id="td_uid_3_59df3feb61ec5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59df3feb5d9d6" href="#">บทความที่เกี่ยวข้อง</a><a id="td_uid_4_59df3feb61f29" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59df3feb5d9d6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_59df3feb5d9d6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/5083/royal-funeral-pyre/" rel="bookmark" title="ความรู้ว่าด้วยพระเมรุมาศ"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/10/funral-218x114.jpg" alt="" title="ความรู้ว่าด้วยพระเมรุมาศ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/5083/royal-funeral-pyre/" rel="bookmark" title="ความรู้ว่าด้วยพระเมรุมาศ">ความรู้ว่าด้วยพระเมรุมาศ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/history/5063/from-theory-to-sufficient-economys-life/" rel="bookmark" title="จากปรัชญาสู่วิถีชีวิต เศรษฐกิจพอเพียง"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/10/IMG_8370-Roengrit-Kongmuang-218x114.jpg" alt="" title="จากปรัชญาสู่วิถีชีวิต เศรษฐกิจพอเพียง"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/history/5063/from-theory-to-sufficient-economys-life/" rel="bookmark" title="จากปรัชญาสู่วิถีชีวิต เศรษฐกิจพอเพียง">จากปรัชญาสู่วิถีชีวิต เศรษฐกิจพอเพียง</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/environment/5050/40-years-of-king-projects/" rel="bookmark" title="ประพาสต้นบนดอย สี่ทศวรรษโครงการหลวง"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/10/Roengchai001-001-1-218x114.jpg" alt="" title="ประพาสต้นบนดอย สี่ทศวรรษโครงการหลวง"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/environment/5050/40-years-of-king-projects/" rel="bookmark" title="ประพาสต้นบนดอย สี่ทศวรรษโครงการหลวง">ประพาสต้นบนดอย สี่ทศวรรษโครงการหลวง</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59df3feb5d9d6" data-td_block_id="td_uid_2_59df3feb5d9d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59df3feb5d9d6" data-td_block_id="td_uid_2_59df3feb5d9d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_300x250_1 -->
<div id='ng_300x250_1' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x250_1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar new-issue-header">
NEW ISSUE
</h3></div>
		</aside><div class="td_block_wrap td_block_23 td_block_widget td_uid_5_59df3feb665a1_rand td-pb-border-top"  data-td-block-uid="td_uid_5_59df3feb665a1" ><script>var block_td_uid_5_59df3feb665a1 = new tdBlock();
block_td_uid_5_59df3feb665a1.id = "td_uid_5_59df3feb665a1";
block_td_uid_5_59df3feb665a1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_59df3feb665a1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59df3feb665a1.td_column_number = "1";
block_td_uid_5_59df3feb665a1.block_type = "td_block_23";
block_td_uid_5_59df3feb665a1.post_count = "1";
block_td_uid_5_59df3feb665a1.found_posts = "63";
block_td_uid_5_59df3feb665a1.header_color = "#";
block_td_uid_5_59df3feb665a1.ajax_pagination_infinite_stop = "";
block_td_uid_5_59df3feb665a1.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_5_59df3feb665a1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_59df3feb665a1 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/issue/4496/issue-194-september-2017/" rel="bookmark" title="ISSUE 194 : SEPTEMBER 2017">ISSUE 194 : SEPTEMBER 2017</a></h3>                    <span class="td-post-author-name"><a href="http://www.ngthai.com/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-20T15:34:01+00:00" >September 20, 2017</time></span>                                    </div>
                <div class="td-module-thumb"><a href="http://www.ngthai.com/issue/4496/issue-194-september-2017/" rel="bookmark" title="ISSUE 194 : SEPTEMBER 2017"><img width="660" height="960" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/09/cover-NG-Sep.jpg" alt="" title="ISSUE 194 : SEPTEMBER 2017"/></a></div>

                <div class="td-excerpt">
                                    </div>

                <div class="td-read-more">
                    <a href="http://www.ngthai.com/issue/4496/issue-194-september-2017/">Read more<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-subscribe">
    <a href="#">SUBSCRIBE<br><span>to the magazine</span></a>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_970x250_2 -->
<div id='ng_300x250_2' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x250_2'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar photo-of-the-day">
PHOTO OF THE DAY
</h3></div>
		</aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_59df3feb6949d_rand td-pb-border-top"  data-td-block-uid="td_uid_6_59df3feb6949d" ><script>var block_td_uid_6_59df3feb6949d = new tdBlock();
block_td_uid_6_59df3feb6949d.id = "td_uid_6_59df3feb6949d";
block_td_uid_6_59df3feb6949d.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"409","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59df3feb6949d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59df3feb6949d.td_column_number = "1";
block_td_uid_6_59df3feb6949d.block_type = "td_block_5";
block_td_uid_6_59df3feb6949d.post_count = "1";
block_td_uid_6_59df3feb6949d.found_posts = "2";
block_td_uid_6_59df3feb6949d.header_color = "#";
block_td_uid_6_59df3feb6949d.ajax_pagination_infinite_stop = "";
block_td_uid_6_59df3feb6949d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_59df3feb6949d);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_59df3feb6949d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/uncategorized/2095/ngthainaturecalling2017/" rel="bookmark" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017"><img width="324" height="170" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/06/feat-8-324x170.jpg" alt="" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/uncategorized/2095/ngthainaturecalling2017/" rel="bookmark" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017">รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T17:19:57+00:00" >June 12, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_300x600_1 -->
<div id='ng_300x600_1' class='banner' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x600_1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar most-read">
MOST READ
</h3></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59df3feb6e36d_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59df3feb6e36d" ><script>var block_td_uid_7_59df3feb6e36d = new tdBlock();
block_td_uid_7_59df3feb6e36d.id = "td_uid_7_59df3feb6e36d";
block_td_uid_7_59df3feb6e36d.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59df3feb6e36d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59df3feb6e36d.td_column_number = "1";
block_td_uid_7_59df3feb6e36d.block_type = "td_block_7";
block_td_uid_7_59df3feb6e36d.post_count = "3";
block_td_uid_7_59df3feb6e36d.found_posts = "544";
block_td_uid_7_59df3feb6e36d.header_color = "#";
block_td_uid_7_59df3feb6e36d.ajax_pagination_infinite_stop = "";
block_td_uid_7_59df3feb6e36d.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_7_59df3feb6e36d);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_59df3feb6e36d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/4763/where-your-made-in-china-trinkets-are-actually-made/" rel="bookmark" title="สินค้าที่ “ผลิตในจีน” จริงๆแล้วผลิตที่ไหน"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/10/14-1-100x52.jpg" alt="" title="สินค้าที่ “ผลิตในจีน” จริงๆแล้วผลิตที่ไหน"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/4763/where-your-made-in-china-trinkets-are-actually-made/" rel="bookmark" title="สินค้าที่ “ผลิตในจีน” จริงๆแล้วผลิตที่ไหน">สินค้าที่ “ผลิตในจีน” จริงๆแล้วผลิตที่ไหน</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-02T15:54:29+00:00" >October 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/animals/4591/an-eel-shock-a-biologist-in-the-name-of-science/" rel="bookmark" title="ทดลองให้ปลาไหลไฟฟ้าช็อต เพื่อวิทยาศาสตร์"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/09/maxresdefault-28-100x52.jpg" alt="" title="ทดลองให้ปลาไหลไฟฟ้าช็อต เพื่อวิทยาศาสตร์"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.ngthai.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/animals/4591/an-eel-shock-a-biologist-in-the-name-of-science/" rel="bookmark" title="ทดลองให้ปลาไหลไฟฟ้าช็อต เพื่อวิทยาศาสตร์">ทดลองให้ปลาไหลไฟฟ้าช็อต เพื่อวิทยาศาสตร์</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T17:19:45+00:00" >September 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/history/4594/the-face-of-mary-magdalene/" rel="bookmark" title="เผยโฉมใบหน้าของแมรี แม็กดาลีน"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/09/maxresdefault-29-100x52.jpg" alt="" title="เผยโฉมใบหน้าของแมรี แม็กดาลีน"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.ngthai.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/history/4594/the-face-of-mary-magdalene/" rel="bookmark" title="เผยโฉมใบหน้าของแมรี แม็กดาลีน">เผยโฉมใบหน้าของแมรี แม็กดาลีน</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T17:33:19+00:00" >September 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="social-sidebar social-sidebar-box">
<h3 class="title-sidebar">FOLLOW US</h3>
<div class="followme-sidebar">
<div class="col-followme-right">
     <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/icon-fb.png" />
     </a>
     <a target="_blank" href="https://www.instagram.com/natgeo/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/icon-ig.png" />
     </a>
</div>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="leaderboard-footer banner-desktop">
    <!-- /268886756/ng_728x90_1 -->
<div id='ng_728x90_1' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_728x90_1'); });
</script>
</div>
</div>
<div class="leaderboard-footer banner-mobile">
    <!-- /268886756/ng_320x100_mobile_2 -->
<div id='ng_320x100_mobile_2' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_320x100_mobile_2'); });
</script>
</div>
</div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-tag">
<h3 class="title-footer">Favorite Tags</h3>
<p>
   <a href="http://www.ngthai.com/category/history/">HISTORY</a>
   <a href="http://www.ngthai.com/category/animals/">ANIMALS</a>
   <a href="http://www.ngthai.com/category/travel/">TRAVEL</a>
   <a href="http://www.ngthai.com/category/cultures/">CULTURES</a>
   <a href="http://www.ngthai.com/category/science/">SCIENCE</a>
   <a href="http://www.ngthai.com/category/environment/">ENVIRONMENT</a>
   <a href="http://www.ngthai.com/category/photography/">PHOTOGRAPHY</a>
</p>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-social">
<h3 class="title-footer">FOLLOW US</h3>
<div class="followme-bs">
<div class="col-followme-right">
     <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/footer-fb.png" />
     </a>
     <a target="_blank" href="https://www.instagram.com/natgeo/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/footer-ig.png" />
     </a>
</div>
</div>
<br/>
<div class="col-social">
<h3 class="title-footer">NATIONAL GEOGRAPHIC ASIA</h3>
<div class="followme-bs">
<div class="col-followme-right"style="margin-top:-15px" >
     <a target="_blank" href="http://natgeotv.com/asia/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/05/natgeo.png" />
     </a>
</div>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-contact">
<h3 class="title-footer">Contact</h3>
   <p class="ngthai-contact">เว็บไซต์ : ngthai.com<br/>
   บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)<br/>
   Tel : 0-2422-9999 ต่อ 4244<br/>
</p>
   <p class="adver-contact">สนใจลงโฆษณากับเว็บไซต์ ngthai.com<br/>
   Tel : 0-2422-9999 ต่อ 4756, 4862<br/>
   Mobile : 089-895-2547, 089-124-6515</p>
</div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2017 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-4891" class="pum pum-overlay pum-theme-4886 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:4891,&quot;slug&quot;:&quot;%e0%b8%96%e0%b8%a7%e0%b8%b2%e0%b8%a2%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9e%e0%b8%a5%e0%b8%b4%e0%b8%87&quot;,&quot;theme_id&quot;:4886,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-4891&quot;,&quot;key&quot;:&quot;15ef0dd63bb&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-4891&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;800&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-4891" class="pum-container popmake theme-4886 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="size-full wp-image-4892 aligncenter" src="http://www.ngthai.com/wp-content/uploads/2017/10/01_Preload_800x600.png" alt="" width="794" height="596" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<img src='http://www.ngthai.com/wp-content/plugins/blackribbon/images/black_ribbon_top_right.png' class='black-ribbon stick-top stick-right'/>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59df3feb7d0b9
    -->

    <script type='text/javascript' src='http://www.ngthai.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.ngthai.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.ngthai.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4885","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.ngthai.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "4885";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ngthai.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ngthai.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ngthai.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div class="switch-grayscal desktop"> 
    <label class="switch">
        <input type="checkbox">
        <span class="bt-slider round"></span>
    </label>
    <p class="p-none">สีปกติ</p>
    <p class="p-gray" style="display: none;">ลดโทนสี</p>
</div>
 
 <div class="switch-grayscal mobile"> 
    <button id="btn-grayscal">
        <span class="span-none">สีปกติ</span>
        <span class="span-gray" style="display: none;">ลดโทนสี</span>
    </button>
</div>

<script type="text/javascript">
     jQuery.noConflict();
    jQuery(document).ready(function(){
        var i = 0;
        jQuery("#btn-grayscal").click(function(){
            if(i%2==0){
                jQuery("body").addClass("removegrayscal");
                jQuery(".span-gray").show();
                jQuery(".span-none").hide();
            }else{
                jQuery("body").removeClass("removegrayscal");
                jQuery(".span-gray").hide();
                jQuery(".span-none").show();
            }
            i++;
        });

        jQuery('.switch').on('click', function(){
            if(jQuery(this).children().is(':checked')){
                jQuery("body").addClass("removegrayscal");
                jQuery(".p-gray").show();
                jQuery(".p-none").hide();
            }
            else{
                jQuery("body").removeClass("removegrayscal");
                jQuery(".p-gray").hide();
                jQuery(".p-none").show();
                
            }
        });
     });
</script>

</body>
</html>