<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ngthai.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.ngthai.com/wp-content/uploads/2017/07/01-cowboy-day-archive.adapt_.885.1.jpg" /><meta name="author" content="NGThai">

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta property="og:description" content="เมื่อวันที่ 22 กรกฎาคมที่ผ่านมา ตั้งแต่รัฐเท็กซัสไปจนถึงรัฐไอดาโฮ ประชาชนชาวสหรัฐจำนวนมากพากันเฉลิมฉลองเนื่องในวันคาวบอยแห่งชาติ หนึ่งในวัฒนธรรมที่กลายเป็นภาพจำอันโด่งดังที่สุดของทวีปอเมริกาเหนือ รัฐทั้งหมดรวม 12 รัฐจัดงานเฉลิมฉลองอย่างยิ่งใหญ่ นอกจากการแต่งกายเลียนแบบคาวบอยแล้ว ภายในงานยังมีการแสดงดนตรีพื้นบ้าน, การละเล่นพื้นบ้าน และอาหารอีกมากมาย ชุดภาพถ่ายที่นำมาให้คุณผู้อ่านชมนี้ เป็นภาพถ่ายสีครั้งแรกของกลุ่มคาวบอยในสหรัฐ ทุกภาพผ่านการใช้เทคนิค Autochrome ด้วยการใช้อณูแป้งมันย้อมสี ทำหน้าที่เป็นไมโครฟิลเตอร์ ทาไว้ด้านบนของสารไวแสง เพื่อสร้างภาพสีขึ้นมาจากภาพถ่ายเก่า คาวบอยในภาพไม่ต่างอะไรจากที่คุณจิตนาการไว้ พวกเขาแต่งตัวตามสไตล์คาวบอย สวมหมวกและรองเท้าบู๊ทหนังอันเป็นเอกลักษณ์ คาวบอยกลายเป็นภาพจำและสัญลักษณ์ของดินแดนอเมริกาฝั่งตะวันตก แต่แท้จริงแล้ววัฒนธรรมนี้ไม่ได้มีจุดเริ่มต้นในสหรัฐอเมริกา ย้อนกลับไปในศตวรรษที่ 18 เมื่อชาวสเปนเดินทางมาถึงดินแดนที่เป็นเม็กซิโกในปัจจุบัน พวกเขาได้จัดตั้งฟาร์มปศุสัตว์ขึ้น จากนั้นพื้นที่ก็มีขนาดใหญ่ขึ้น และกินอาณาเขตไปถึงพื้นที่ที่กลายเป็นรัฐเท็กซัส, อริโซนา และนิวเม็กซิโกในปัจจุบัน เพื่อรักษาพื้นที่เลี้ยงสัตว์ของพวกเขาเอาไว้ชาวสเปนได้จ้างชาวอเมริกันพื้นเมืองให้ดูแล ในฐานะ บาเควโร (Vaqueros) ซึ่งภาษาสเปนมีความหมายว่า คนขี่ม้าเลี้ยงวัว หรือหมายถึงคาวบอย หลังสงครามเม็กซิกัน &#8211; อเมริกันสิ้นสุดลงในปี 1848 ผู้อพยพจากพื้นที่ฝั่งตะวันออกพากันหลั่งไหลเข้ามาตั้งรกรากในฝั่งตะวันตก ดินแดนที่เคยเป็นของเม็กซิโกก่อนหน้านี้กลับกลายเป็นของสหรัฐอเมริกา และวัฒนธรรมการดูแลปศุสัตว์ก็กลายมาเป็นวัฒนธรรมอันโดดเด่นของชาวละตินอเมริกัน คนดูแลสัตว์พาฝูงวัวนับพันตัวเดินทางจากทางตะวันตกเฉียงใต้ไปยังทางตะวันตกเฉียงเหนือ ส่งผลให้วัฒนธรรมแพร่กระจายไปในหลายรัฐอย่างรวดเร็ว มาวันนี้แม้จะไม่มีฝูงสัตว์ขนาดใหญ่ให้ดูแลอย่างแต่ก่อนแล้ว แต่คาวบอยยังคงเป็นเอกลักษณ์ของอเมริกาเสมอมา &nbsp; อ่านเพิ่มเติม : ชีวิตท่ามกลางซากปรักหักพังของเมืองโมซูล, “หยุดงาน &hellip;" />
<meta property="og:url" content="http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/" />
<meta property="og:site_name" content="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta property="article:tag" content="การปศุสัตว์" />
<meta property="article:tag" content="คาวบอย" />
<meta property="article:tag" content="วัฒนธรรม" />
<meta property="article:tag" content="สหรัฐอเมริกา" />
<meta property="article:tag" content="สเปน" />
<meta property="article:section" content="Cultures" />
<meta property="article:published_time" content="2017-07-25T17:25:29+00:00" />
<meta property="article:modified_time" content="2017-07-25T17:25:42+00:00" />
<meta property="og:updated_time" content="2017-07-25T17:25:42+00:00" />
<meta property="og:image" content="http://www.ngthai.com/wp-content/uploads/2017/07/01-cowboy-day-archive.adapt_.885.1.jpg" />
<meta property="og:image:width" content="885" />
<meta property="og:image:height" content="589" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="เมื่อวันที่ 22 กรกฎาคมที่ผ่านมา ตั้งแต่รัฐเท็กซัสไปจนถึงรัฐไอดาโฮ ประชาชนชาวสหรัฐจำนวนมากพากันเฉลิมฉลองเนื่องในวันคาวบอยแห่งชาติ หนึ่งในวัฒนธรรมที่กลายเป็นภาพจำอันโด่งดังที่สุดของทวีปอเมริกาเหนือ รัฐทั้งหมดรวม 12 รัฐจัดงานเฉลิมฉลองอย่างยิ่งใหญ่ นอกจากการแต่งกายเลียนแบบคาวบอยแล้ว ภายในงานยังมีการแสดงดนตรีพื้นบ้าน, การละเล่นพื้นบ้าน และอาหารอีกมากมาย ชุดภาพถ่ายที่นำมาให้คุณผู้อ่านชมนี้ เป็นภาพถ่ายสีครั้งแรกของกลุ่มคาวบอยในสหรัฐ ทุกภาพผ่านการใช้เทคนิค Autochrome ด้วยการใช้อณูแป้งมันย้อมสี ทำหน้าที่เป็นไมโครฟิลเตอร์ ทาไว้ด้านบนของสารไวแสง เพื่อสร้างภาพสีขึ้นมาจากภาพถ่ายเก่า คาวบอยในภาพไม่ต่างอะไรจากที่คุณจิตนาการไว้ พวกเขาแต่งตัวตามสไตล์คาวบอย สวมหมวกและรองเท้าบู๊ทหนังอันเป็นเอกลักษณ์ คาวบอยกลายเป็นภาพจำและสัญลักษณ์ของดินแดนอเมริกาฝั่งตะวันตก แต่แท้จริงแล้ววัฒนธรรมนี้ไม่ได้มีจุดเริ่มต้นในสหรัฐอเมริกา ย้อนกลับไปในศตวรรษที่ 18 เมื่อชาวสเปนเดินทางมาถึงดินแดนที่เป็นเม็กซิโกในปัจจุบัน พวกเขาได้จัดตั้งฟาร์มปศุสัตว์ขึ้น จากนั้นพื้นที่ก็มีขนาดใหญ่ขึ้น และกินอาณาเขตไปถึงพื้นที่ที่กลายเป็นรัฐเท็กซัส, อริโซนา และนิวเม็กซิโกในปัจจุบัน เพื่อรักษาพื้นที่เลี้ยงสัตว์ของพวกเขาเอาไว้ชาวสเปนได้จ้างชาวอเมริกันพื้นเมืองให้ดูแล ในฐานะ บาเควโร (Vaqueros) ซึ่งภาษาสเปนมีความหมายว่า คนขี่ม้าเลี้ยงวัว หรือหมายถึงคาวบอย หลังสงครามเม็กซิกัน &#8211; อเมริกันสิ้นสุดลงในปี 1848 ผู้อพยพจากพื้นที่ฝั่งตะวันออกพากันหลั่งไหลเข้ามาตั้งรกรากในฝั่งตะวันตก ดินแดนที่เคยเป็นของเม็กซิโกก่อนหน้านี้กลับกลายเป็นของสหรัฐอเมริกา และวัฒนธรรมการดูแลปศุสัตว์ก็กลายมาเป็นวัฒนธรรมอันโดดเด่นของชาวละตินอเมริกัน คนดูแลสัตว์พาฝูงวัวนับพันตัวเดินทางจากทางตะวันตกเฉียงใต้ไปยังทางตะวันตกเฉียงเหนือ ส่งผลให้วัฒนธรรมแพร่กระจายไปในหลายรัฐอย่างรวดเร็ว มาวันนี้แม้จะไม่มีฝูงสัตว์ขนาดใหญ่ให้ดูแลอย่างแต่ก่อนแล้ว แต่คาวบอยยังคงเป็นเอกลักษณ์ของอเมริกาเสมอมา &nbsp; อ่านเพิ่มเติม : ชีวิตท่ามกลางซากปรักหักพังของเมืองโมซูล, “หยุดงาน [&hellip;]" />
<meta name="twitter:title" content="โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta name="twitter:image" content="http://www.ngthai.com/wp-content/uploads/2017/07/01-cowboy-day-archive.adapt_.885.1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; Feed" href="http://www.ngthai.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; Comments Feed" href="http://www.ngthai.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี Comments Feed" href="http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ngthai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ngthai.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ngthai.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ngthai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ngthai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.ngthai.com/?p=3164' />
<link rel="alternate" type="application/json+oembed" href="http://www.ngthai.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ngthai.com%2Fcultures%2F3164%2Fcowboys-in-nearly-100-years-ago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ngthai.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ngthai.com%2Fcultures%2F3164%2Fcowboys-in-nearly-100-years-ago%2F&#038;format=xml" />
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133979171853086063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ngthai.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.ngthai.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffd802";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67002366-10', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!-- Script Banner -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/ng_300x250_1', [300, 250], 'ng_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_970x250_2', [300, 250], 'ng_300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_300x250_incontent_1', [300, 250], 'ng_300x250_incontent_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_300x600_1', [300, 600], 'ng_300x600_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_320x100_mobile_1', [320, 100], 'ng_320x100_mobile_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_320x100_mobile_2', [320, 100], 'ng_320x100_mobile_2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_728x90_1', [728, 90], 'ng_728x90_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_970x250_1', [970, 250], 'ng_970x250_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!-- End Script Banner -->
</head>

<body class="post-template-default single single-post postid-3164 single-format-standard cowboys-in-nearly-100-years-ago wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/natgeo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19"><a href="http://www.ngthai.com/">Home</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.ngthai.com/category/history/">History</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.ngthai.com/category/animals/">Animals</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.ngthai.com/category/travel/">Travel</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127"><a href="http://www.ngthai.com/category/cultures/">Cultures</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.ngthai.com/category/science/">Science</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.ngthai.com/category/environment/">Environment</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-467"><a href="http://www.ngthai.com/category/photography/">Photography</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ngthai.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
     <div class="billboard-toppage banner-desktop">
        <!-- /268886756/ng_970x250_1 -->
<div id='ng_970x250_1' class='banner'>
<script>
googletag.cmd.push(function() { googletag.display('ng_970x250_1'); });
</script>
</div>
    </div>

    <div class="billboard-toppage banner-mobile">
        <!-- /268886756/ng_320x100_mobile_1 -->
<div id='ng_320x100_mobile_1' class='banner'>
<script>
googletag.cmd.push(function() { googletag.display('ng_320x100_mobile_1'); });
</script>
</div>
    </div>


    
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="http://www.ngthai.com/category/news-activity/">NEW &#038; ACTIVITY</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/natgeo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.ngthai.com/">
				<img src="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png" alt=""/>
				<span class="td-visual-hidden">สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.ngthai.com/">
			<img src="http://www.ngthai.com/wp-content/uploads/2017/05/logomobile_ngthai.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.ngthai.com/">
			<img src="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="http://www.ngthai.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="http://www.ngthai.com/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://www.ngthai.com/category/animals/">Animals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="http://www.ngthai.com/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-127"><a href="http://www.ngthai.com/category/cultures/">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="http://www.ngthai.com/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="http://www.ngthai.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-467"><a href="http://www.ngthai.com/category/photography/">Photography</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ngthai.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ngthai.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Cultures" class="entry-crumb" itemprop="url" href="http://www.ngthai.com/category/cultures/"><span itemprop="title">Cultures</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี"><meta itemprop="url" content = "http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/">โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3164" class="post-3164 post type-post status-publish format-standard has-post-thumbnail hentry category-cultures category-photography tag-776 tag-775 tag-73 tag-569 tag-777" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T17:25:29+00:00" >July 25, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3164">9</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.ngthai.com/wp-content/uploads/2017/07/01-cowboy-day-archive.adapt_.885.1.jpg" data-caption="สมาชิกของ Jaycees องค์กรผู้เสนอรถยนต์ให้ใช้เพื่อประโยชน์ในการปศุสัตว์ โพสต์ท่าถ่ายภาพ ในเมืองฟีนิกซ์ รัฐอริโซนา ในปี 1928"><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.ngthai.com/wp-content/uploads/2017/07/01-cowboy-day-archive.adapt_.885.1-696x463.jpg" alt="" title="01-cowboy-day-archive.adapt.885.1"/></a><figcaption class="wp-caption-text">สมาชิกของ Jaycees องค์กรผู้เสนอรถยนต์ให้ใช้เพื่อประโยชน์ในการปศุสัตว์ โพสต์ท่าถ่ายภาพ ในเมืองฟีนิกซ์ รัฐอริโซนา ในปี 1928</figcaption></figure></div>
        <p>เมื่อวันที่ 22 กรกฎาคมที่ผ่านมา ตั้งแต่รัฐเท็กซัสไปจนถึงรัฐไอดาโฮ ประชาชนชาวสหรัฐจำนวนมากพากันเฉลิมฉลองเนื่องในวันคาวบอยแห่งชาติ หนึ่งในวัฒนธรรมที่กลายเป็นภาพจำอันโด่งดังที่สุดของทวีปอเมริกาเหนือ</p>
<p>รัฐทั้งหมดรวม 12 รัฐจัดงานเฉลิมฉลองอย่างยิ่งใหญ่ นอกจากการแต่งกายเลียนแบบคาวบอยแล้ว ภายในงานยังมีการแสดงดนตรีพื้นบ้าน, การละเล่นพื้นบ้าน และอาหารอีกมากมาย</p>
<p>ชุดภาพถ่ายที่นำมาให้คุณผู้อ่านชมนี้ เป็นภาพถ่ายสีครั้งแรกของกลุ่มคาวบอยในสหรัฐ ทุกภาพผ่านการใช้เทคนิค Autochrome ด้วยการใช้อณูแป้งมันย้อมสี ทำหน้าที่เป็นไมโครฟิลเตอร์ ทาไว้ด้านบนของสารไวแสง เพื่อสร้างภาพสีขึ้นมาจากภาพถ่ายเก่า</p>
<div id='gallery-2' class='gallery galleryid-3164 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/02-cowboy-day-archive.adapt_.885.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/02-cowboy-day-archive.adapt_.885.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3166" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3166'>
				สองคาวบอยหนุ่มพักผ่อนอยู่ที่ฟาร์มแห่งหนึ่ง ในบันเดอร์รา ฮิล รัฐเท็กซัส ปี 1928 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/03-cowboy-day-archive.adapt_.470.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/03-cowboy-day-archive.adapt_.470.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3167" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3167'>
				แฟชั่นของคาวบอยสาว จากเมืองฟอร์ตเวิร์ท รัฐเท็กซัส ปี 1928
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/04-cowboy-day-archive.adapt_.885.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/04-cowboy-day-archive.adapt_.885.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3168" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3168'>
				คาวบอยสาวแสดงให้น้องสาวของเธอเห็นว่าควรจับเชือกอย่างไร ที่ฟาร์มแห่งหนึ่งในเมืองฟอร์ตเวิร์ท รัฐเท็กซัส ปี 1928
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/05-cowboy-day-archive.adapt_.885.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/05-cowboy-day-archive.adapt_.885.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3169" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3169'>
				คนขายขนมปังชาวเม็กซิกันกับตะกร้าขนมปังของเขา
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/06-cowboy-day-archive.adapt_.885.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/06-cowboy-day-archive.adapt_.885.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3170" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3170'>
				แขกสองคนลองแต่งตัวเลียนแบบคาวบอย ในฟาร์มแห่งหนึ่ง ที่รัฐอริโซนา
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/07-cowboy-day-archive.adapt_.470.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/07-cowboy-day-archive.adapt_.470.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3171" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3171'>
				คาวบอยวัยรุ่นชื่นชมรองเท้าบู๊ทคู่สวย ในเมืองซานอันโตนิโอ รัฐเท็กซัส ปี 1928 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/08-cowboy-day-archive.adapt_.885.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/08-cowboy-day-archive.adapt_.885.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3172" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3172'>
				ชาวไร่สองคนเพลิดเพลินกับกิจกรรมในฟาร์ม ของบันเดอร์รา ฮิล รัฐเท็กซัส 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/09-cowboy-day-archive.adapt_.885.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/09-cowboy-day-archive.adapt_.885.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3173" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3173'>
				หญิงชาวไร่จากเมืองฟอร์ตเวิร์ท รัฐเท็กซัส อวดรองเท้าคาวบอยคู่สวย ในปี 1928
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ngthai.com/wp-content/uploads/2017/07/10-cowboy-day-archive.adapt_.885.1.jpg'><img width="150" height="150" src="http://www.ngthai.com/wp-content/uploads/2017/07/10-cowboy-day-archive.adapt_.885.1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-3174" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-3174'>
				กลุ่มคาวบอยหนุ่มจากเมืองซานอันโตนิโอ ในรัฐเท็กซัส นั่งพักผ่อนริมรั้ว 
				</figcaption></figure>
		</div>

<p>คาวบอยในภาพไม่ต่างอะไรจากที่คุณจิตนาการไว้ พวกเขาแต่งตัวตามสไตล์คาวบอย สวมหมวกและรองเท้าบู๊ทหนังอันเป็นเอกลักษณ์</p>
<p>คาวบอยกลายเป็นภาพจำและสัญลักษณ์ของดินแดนอเมริกาฝั่งตะวันตก แต่แท้จริงแล้ววัฒนธรรมนี้ไม่ได้มีจุดเริ่มต้นในสหรัฐอเมริกา</p>
<p>ย้อนกลับไปในศตวรรษที่ 18 เมื่อชาวสเปนเดินทางมาถึงดินแดนที่เป็นเม็กซิโกในปัจจุบัน พวกเขาได้จัดตั้งฟาร์มปศุสัตว์ขึ้น จากนั้นพื้นที่ก็มีขนาดใหญ่ขึ้น และกินอาณาเขตไปถึงพื้นที่ที่กลายเป็นรัฐเท็กซัส, อริโซนา และนิวเม็กซิโกในปัจจุบัน เพื่อรักษาพื้นที่เลี้ยงสัตว์ของพวกเขาเอาไว้ชาวสเปนได้จ้างชาวอเมริกันพื้นเมืองให้ดูแล ในฐานะ บาเควโร (Vaqueros) ซึ่งภาษาสเปนมีความหมายว่า คนขี่ม้าเลี้ยงวัว หรือหมายถึงคาวบอย</p>
<p>หลังสงครามเม็กซิกัน &#8211; อเมริกันสิ้นสุดลงในปี 1848 ผู้อพยพจากพื้นที่ฝั่งตะวันออกพากันหลั่งไหลเข้ามาตั้งรกรากในฝั่งตะวันตก ดินแดนที่เคยเป็นของเม็กซิโกก่อนหน้านี้กลับกลายเป็นของสหรัฐอเมริกา และวัฒนธรรมการดูแลปศุสัตว์ก็กลายมาเป็นวัฒนธรรมอันโดดเด่นของชาวละตินอเมริกัน คนดูแลสัตว์พาฝูงวัวนับพันตัวเดินทางจากทางตะวันตกเฉียงใต้ไปยังทางตะวันตกเฉียงเหนือ ส่งผลให้วัฒนธรรมแพร่กระจายไปในหลายรัฐอย่างรวดเร็ว</p>
<p>มาวันนี้แม้จะไม่มีฝูงสัตว์ขนาดใหญ่ให้ดูแลอย่างแต่ก่อนแล้ว แต่คาวบอยยังคงเป็นเอกลักษณ์ของอเมริกาเสมอมา</p>
<p>&nbsp;</p>
<p>อ่านเพิ่มเติม : <a href="http://www.ngthai.com/cultures/2735/among-the-ruins-of-mosul/">ชีวิตท่ามกลางซากปรักหักพังของเมืองโมซูล</a>, <a href="http://www.ngthai.com/environment/2561/park-visits-to-boost-patient-health/">“หยุดงาน 1 วันแล้วไป เดินป่า ” ใบสั่งยาแบบใหม่จากหมอๆ ที่เซาต์ดาโกตา</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ngthai.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%9b%e0%b8%a8%e0%b8%b8%e0%b8%aa%e0%b8%b1%e0%b8%95%e0%b8%a7%e0%b9%8c/">การปศุสัตว์</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%84%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a2/">คาวบอย</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%a7%e0%b8%b1%e0%b8%92%e0%b8%99%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1/">วัฒนธรรม</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%aa%e0%b8%ab%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%ad%e0%b9%80%e0%b8%a1%e0%b8%a3%e0%b8%b4%e0%b8%81%e0%b8%b2/">สหรัฐอเมริกา</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%aa%e0%b9%80%e0%b8%9b%e0%b8%99/">สเปน</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ngthai.com%2Fcultures%2F3164%2Fcowboys-in-nearly-100-years-ago%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B2%E0%B8%A7%E0%B8%9A%E0%B8%AD%E0%B8%A2%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B9%84%E0%B8%A3%3F+%E0%B8%8A%E0%B8%A1%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%80%E0%B8%81%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%B2%E0%B8%A2%E0%B8%B8%E0%B9%80%E0%B8%81%E0%B8%B7%E0%B8%AD%E0%B8%9A+100+%E0%B8%9B%E0%B8%B5&url=http%3A%2F%2Fwww.ngthai.com%2Fcultures%2F3164%2Fcowboys-in-nearly-100-years-ago%2F&via=%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B8%84%E0%B8%94%E0%B8%B5%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E+%E0%B8%99%E0%B8%B4%E0%B8%95%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B8%99%E0%B9%81%E0%B8%99%E0%B8%A5+%E0%B8%88%E0%B8%B5%E0%B9%82%E0%B8%AD%E0%B8%81%E0%B8%A3%E0%B8%B2%E0%B8%9F%E0%B8%9F%E0%B8%B4%E0%B8%81+%28National+Geographic%29+%E0%B8%89%E0%B8%9A%E0%B8%B1%E0%B8%9A%E0%B8%A0%E0%B8%B2%E0%B8%A9%E0%B8%B2%E0%B9%84%E0%B8%97%E0%B8%A2"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/&amp;media=http://www.ngthai.com/wp-content/uploads/2017/07/01-cowboy-day-archive.adapt_.885.1.jpg&description=%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B2%E0%B8%A7%E0%B8%9A%E0%B8%AD%E0%B8%A2%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B9%84%E0%B8%A3%3F+%E0%B8%8A%E0%B8%A1%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%80%E0%B8%81%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%B2%E0%B8%A2%E0%B8%B8%E0%B9%80%E0%B8%81%E0%B8%B7%E0%B8%AD%E0%B8%9A+100+%E0%B8%9B%E0%B8%B5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B2%E0%B8%A7%E0%B8%9A%E0%B8%AD%E0%B8%A2%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B9%84%E0%B8%A3%3F+%E0%B8%8A%E0%B8%A1%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%80%E0%B8%81%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%B2%E0%B8%A2%E0%B8%B8%E0%B9%80%E0%B8%81%E0%B8%B7%E0%B8%AD%E0%B8%9A+100+%E0%B8%9B%E0%B8%B5%20-%20http%3A%2F%2Fwww.ngthai.com%2Fcultures%2F3164%2Fcowboys-in-nearly-100-years-ago%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/" data-text="โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>< บทความที่เก่ากว่า</span><a href="http://www.ngthai.com/featured/3155/water-found-deep-inside-the-moon/">งานวิจัยชิ้นใหม่เปิดเผยว่า ดวงจันทร์อาจมีน้ำมากกว่าที่เคยคิดกันมาก</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NGThai"></span><meta itemprop="datePublished" content="2017-07-25T17:25:29+00:00"><meta itemprop="dateModified" content="2017-07-25T17:25:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ngthai.com/cultures/3164/cowboys-in-nearly-100-years-ago/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png"></span><meta itemprop="name" content="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย"></span><meta itemprop="headline " content="โลกของคาวบอยเป็นอย่างไร? ชมภาพเก่าอายุเกือบ 100 ปี"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ngthai.com/wp-content/uploads/2017/07/01-cowboy-day-archive.adapt_.885.1.jpg"><meta itemprop="width" content="885"><meta itemprop="height" content="589"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_597737d81f413_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_597737d81f413" ><script>var block_td_uid_2_597737d81f413 = new tdBlock();
block_td_uid_2_597737d81f413.id = "td_uid_2_597737d81f413";
block_td_uid_2_597737d81f413.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_597737d81f413_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3164,"live_filter_cur_post_author":"3"}';
block_td_uid_2_597737d81f413.td_column_number = "3";
block_td_uid_2_597737d81f413.block_type = "td_block_related_posts";
block_td_uid_2_597737d81f413.post_count = "3";
block_td_uid_2_597737d81f413.found_posts = "93";
block_td_uid_2_597737d81f413.header_color = "";
block_td_uid_2_597737d81f413.ajax_pagination_infinite_stop = "";
block_td_uid_2_597737d81f413.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_2_597737d81f413);
</script><h4 class="td-related-title"><a id="td_uid_3_597737d8208f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_597737d81f413" href="#">บทความที่เกี่ยวข้อง</a><a id="td_uid_4_597737d820935" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_597737d81f413" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_597737d81f413 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/photography/3147/25-year-national-geographic-thailand/" rel="bookmark" title="ครบรอบ 16 ปี เนชั่นแนล จีโอกราฟฟิก ฉบับภาษาไทย มีปกไหนโดนใจบ้าง"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/07/feat-2-218x114.jpg" alt="" title="ครบรอบ 16 ปี เนชั่นแนล จีโอกราฟฟิก ฉบับภาษาไทย มีปกไหนโดนใจบ้าง"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/photography/3147/25-year-national-geographic-thailand/" rel="bookmark" title="ครบรอบ 16 ปี เนชั่นแนล จีโอกราฟฟิก ฉบับภาษาไทย มีปกไหนโดนใจบ้าง">ครบรอบ 16 ปี เนชั่นแนล จีโอกราฟฟิก ฉบับภาษาไทย มีปกไหนโดนใจบ้าง</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/science/2956/amazing-pictures-from-20-years-of-robots-on-mars/" rel="bookmark" title="20 ภาพถ่ายน่าทึ่งในโอกาสครบ 20 ปี ของการส่งรถสำรวจขึ้นไปปฏิบัติภารกิจ บนดาวอังคาร"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/07/feat-1-218x114.jpg" alt="" title="20 ภาพถ่ายน่าทึ่งในโอกาสครบ 20 ปี ของการส่งรถสำรวจขึ้นไปปฏิบัติภารกิจ บนดาวอังคาร"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/science/2956/amazing-pictures-from-20-years-of-robots-on-mars/" rel="bookmark" title="20 ภาพถ่ายน่าทึ่งในโอกาสครบ 20 ปี ของการส่งรถสำรวจขึ้นไปปฏิบัติภารกิจ บนดาวอังคาร">20 ภาพถ่ายน่าทึ่งในโอกาสครบ 20 ปี ของการส่งรถสำรวจขึ้นไปปฏิบัติภารกิจ บนดาวอังคาร</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/2896/the-birth-of-the-worlds-population/" rel="bookmark" title="สำรวจโลก : การถือกำเนิดของประชากรโลก"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/07/Population-Seven-Billion-picture-India-Crowded-Streets-218x114.jpg" alt="" title="สำรวจโลก : การถือกำเนิดของประชากรโลก"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/2896/the-birth-of-the-worlds-population/" rel="bookmark" title="สำรวจโลก : การถือกำเนิดของประชากรโลก">สำรวจโลก : การถือกำเนิดของประชากรโลก</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_597737d81f413" data-td_block_id="td_uid_2_597737d81f413"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_597737d81f413" data-td_block_id="td_uid_2_597737d81f413"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_300x250_1 -->
<div id='ng_300x250_1' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x250_1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar new-issue-header">
NEW ISSUE
</h3></div>
		</aside><div class="td_block_wrap td_block_23 td_block_widget td_uid_5_597737d822a65_rand td-pb-border-top"  data-td-block-uid="td_uid_5_597737d822a65" ><script>var block_td_uid_5_597737d822a65 = new tdBlock();
block_td_uid_5_597737d822a65.id = "td_uid_5_597737d822a65";
block_td_uid_5_597737d822a65.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_597737d822a65_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_597737d822a65.td_column_number = "1";
block_td_uid_5_597737d822a65.block_type = "td_block_23";
block_td_uid_5_597737d822a65.post_count = "1";
block_td_uid_5_597737d822a65.found_posts = "61";
block_td_uid_5_597737d822a65.header_color = "#";
block_td_uid_5_597737d822a65.ajax_pagination_infinite_stop = "";
block_td_uid_5_597737d822a65.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_5_597737d822a65);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_597737d822a65 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/issue/1854/issue-191-june-2017/" rel="bookmark" title="ISSUE 191 : JUNE 2017">ISSUE 191 : JUNE 2017</a></h3>                    <span class="td-post-author-name"><a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T11:53:47+00:00" >May 29, 2017</time></span>                                    </div>
                <div class="td-module-thumb"><a href="http://www.ngthai.com/issue/1854/issue-191-june-2017/" rel="bookmark" title="ISSUE 191 : JUNE 2017"><img width="823" height="1200" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/05/june-2017_Cover-e1496043297982.jpg" alt="" title="ISSUE 191 : JUNE 2017"/></a></div>

                <div class="td-excerpt">
                                    </div>

                <div class="td-read-more">
                    <a href="http://www.ngthai.com/issue/1854/issue-191-june-2017/">Read more<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-subscribe">
    <a href="#">SUBSCRIBE<br><span>to the magazine</span></a>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_970x250_2 -->
<div id='ng_300x250_2' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x250_2'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar photo-of-the-day">
PHOTO OF THE DAY
</h3></div>
		</aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_597737d824134_rand td-pb-border-top"  data-td-block-uid="td_uid_6_597737d824134" ><script>var block_td_uid_6_597737d824134 = new tdBlock();
block_td_uid_6_597737d824134.id = "td_uid_6_597737d824134";
block_td_uid_6_597737d824134.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"409","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_597737d824134_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_597737d824134.td_column_number = "1";
block_td_uid_6_597737d824134.block_type = "td_block_5";
block_td_uid_6_597737d824134.post_count = "1";
block_td_uid_6_597737d824134.found_posts = "2";
block_td_uid_6_597737d824134.header_color = "#";
block_td_uid_6_597737d824134.ajax_pagination_infinite_stop = "";
block_td_uid_6_597737d824134.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_597737d824134);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_597737d824134 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/uncategorized/2095/ngthainaturecalling2017/" rel="bookmark" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017"><img width="324" height="170" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/06/feat-7-324x170.jpg" alt="" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/uncategorized/2095/ngthainaturecalling2017/" rel="bookmark" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017">รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T17:19:57+00:00" >June 12, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_300x600_1 -->
<div id='ng_300x600_1' class='banner' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x600_1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar most-read">
MOST READ
</h3></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_597737d825ce9_rand td-pb-border-top"  data-td-block-uid="td_uid_7_597737d825ce9" ><script>var block_td_uid_7_597737d825ce9 = new tdBlock();
block_td_uid_7_597737d825ce9.id = "td_uid_7_597737d825ce9";
block_td_uid_7_597737d825ce9.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_597737d825ce9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_597737d825ce9.td_column_number = "1";
block_td_uid_7_597737d825ce9.block_type = "td_block_7";
block_td_uid_7_597737d825ce9.post_count = "3";
block_td_uid_7_597737d825ce9.found_posts = "305";
block_td_uid_7_597737d825ce9.header_color = "#";
block_td_uid_7_597737d825ce9.ajax_pagination_infinite_stop = "";
block_td_uid_7_597737d825ce9.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_7_597737d825ce9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_597737d825ce9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/environment/2848/100-year-old-photos-antarctica/" rel="bookmark" title="ย้อนอดีตแอนตาร์กติกา: ชมภาพเก่าอายุ 100 ปีของทวีปน้ำแข็งที่คุณไม่เคยเห็น"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/07/01-antarctica-archive.adapt_.885.1-100x52.jpg" alt="" title="ย้อนอดีตแอนตาร์กติกา: ชมภาพเก่าอายุ 100 ปีของทวีปน้ำแข็งที่คุณไม่เคยเห็น"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/environment/2848/100-year-old-photos-antarctica/" rel="bookmark" title="ย้อนอดีตแอนตาร์กติกา: ชมภาพเก่าอายุ 100 ปีของทวีปน้ำแข็งที่คุณไม่เคยเห็น">ย้อนอดีตแอนตาร์กติกา: ชมภาพเก่าอายุ 100 ปีของทวีปน้ำแข็งที่คุณไม่เคยเห็น</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T13:41:51+00:00" >July 18, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/2719/you-may-have-trypophobia/" rel="bookmark" title="เช็คกันหน่อยดูรูปภาพนี้แล้วรู้สึกขยะแขยงหรือไม่? ถ้าใช่คุณอาจเป็น &#8220;โรคกลัวรู&#8221;"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/07/01-trypophobia.adapt_.885.1-100x52.jpg" alt="" title="เช็คกันหน่อยดูรูปภาพนี้แล้วรู้สึกขยะแขยงหรือไม่? ถ้าใช่คุณอาจเป็น &#8220;โรคกลัวรู&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/2719/you-may-have-trypophobia/" rel="bookmark" title="เช็คกันหน่อยดูรูปภาพนี้แล้วรู้สึกขยะแขยงหรือไม่? ถ้าใช่คุณอาจเป็น &#8220;โรคกลัวรู&#8221;">เช็คกันหน่อยดูรูปภาพนี้แล้วรู้สึกขยะแขยงหรือไม่? ถ้าใช่คุณอาจเป็น &#8220;โรคกลัวรู&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-13T18:48:37+00:00" >July 13, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/environment/2663/the-world-would-look-like-if-all-the-ice-melted/" rel="bookmark" title="โลกจะมีหน้าตาเป็นอย่างไร? ถ้าน้ำแข็งละลายหมด"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/07/ice-melt-globe-opener.adapt_.590.1-100x52.jpg" alt="" title="โลกจะมีหน้าตาเป็นอย่างไร? ถ้าน้ำแข็งละลายหมด"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/environment/2663/the-world-would-look-like-if-all-the-ice-melted/" rel="bookmark" title="โลกจะมีหน้าตาเป็นอย่างไร? ถ้าน้ำแข็งละลายหมด">โลกจะมีหน้าตาเป็นอย่างไร? ถ้าน้ำแข็งละลายหมด</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T17:20:37+00:00" >July 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="social-sidebar social-sidebar-box">
<h3 class="title-sidebar">FOLLOW US</h3>
<div class="followme-sidebar">
<div class="col-followme-right">
     <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/icon-fb.png" />
     </a>
     <a target="_blank" href="https://www.instagram.com/natgeo/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/icon-ig.png" />
     </a>
</div>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="leaderboard-footer banner-desktop">
    <!-- /268886756/ng_728x90_1 -->
<div id='ng_728x90_1' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_728x90_1'); });
</script>
</div>
</div>
<div class="leaderboard-footer banner-mobile">
    <!-- /268886756/ng_320x100_mobile_2 -->
<div id='ng_320x100_mobile_2' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_320x100_mobile_2'); });
</script>
</div>
</div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-tag">
<h3 class="title-footer">Favorite Tags</h3>
<p>
   <a href="http://www.ngthai.com/category/history/">HISTORY</a>
   <a href="http://www.ngthai.com/category/animals/">ANIMALS</a>
   <a href="http://www.ngthai.com/category/travel/">TRAVEL</a>
   <a href="http://www.ngthai.com/category/cultures/">CULTURES</a>
   <a href="http://www.ngthai.com/category/science/">SCIENCE</a>
   <a href="http://www.ngthai.com/category/environment/">ENVIRONMENT</a>
   <a href="http://www.ngthai.com/category/photography/">PHOTOGRAPHY</a>
</p>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-social">
<h3 class="title-footer">FOLLOW US</h3>
<div class="followme-bs">
<div class="col-followme-right">
     <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/footer-fb.png" />
     </a>
     <a target="_blank" href="https://www.instagram.com/natgeo/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/footer-ig.png" />
     </a>
</div>
</div>
<br/>
<div class="col-social">
<h3 class="title-footer">NATIONAL GEOGRAPHIC ASIA</h3>
<div class="followme-bs">
<div class="col-followme-right"style="margin-top:-15px" >
     <a target="_blank" href="http://natgeotv.com/asia/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/05/natgeo.png" />
     </a>
</div>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-contact">
<h3 class="title-footer">Contact</h3>
   <p class="ngthai-contact">เว็บไซต์ : ngthai.com<br/>
   บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)<br/>
   Tel : 0-2422-9999 ต่อ 4244<br/>
</p>
   <p class="adver-contact">สนใจลงโฆษณากับเว็บไซต์ ngthai.com<br/>
   Tel : 0-2422-9999 ต่อ 4756, 4862<br/>
   Mobile : 089-895-2547, 089-124-6515</p>
</div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2017 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 597737d82daae
    -->

    <script type='text/javascript' src='http://www.ngthai.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ngthai.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ngthai.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>