<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง? - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ngthai.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.ngthai.com/wp-content/uploads/2017/08/1-6.jpg" /><meta name="author" content="NGThai">

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง? - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta property="og:description" content="โดย ซาร่าห์ กิบเบ็นส์ ในขณะที่สัตว์บางชนิดเลือกที่จะป้องกันตนเองด้วยหนามแหลมคมหรือพลังกัดมหาศาล สัตว์หลายชนิดกลับเลือกที่จะหลบซ่อนท่ามกลางธรรมชาติ สรรพสัตว์ในหลากหลายสภาพแวดล้อมเลือกใช้เทคนิคการลวงตา สัตว์อย่างบอบแคตเลือกที่จะซ่อนเร้นร่างกายของมันในพงหญ้าสูง สุนัขจิ้งจอกอาร์กติกสีขาวเลือกที่จะกลมกลืนตัวมันเองไปกับธรรมชาติของหิมะ กิ้งก่าคาเมเลียนอาจเป็นสัตว์ที่โด่งดังที่สุดในเรื่องการปรับตัว เพราะพวกมันสามารถเปลี่ยนสีผิวให้เข้ากับสภาพแวดล้อมได้ สัตว์หลายชนิดใช้การลวงตาพรางตัวเองเข้ากับวัตถุอื่นๆ ความสามารถเหล่านี้เป็นพรสวรรค์สำหรับสัตว์บางชนิดมากกว่าการปีนต้นไม้เสียอีก เพราะพวกมันปลอมตัวแนบเนียนเข้ากับกิ่งไม้มานานกว่า 126 ล้านปีแล้ว การปรับตัวกลมกลืนเข้ากับธรรมชาติเป็นส่วนหนึ่งของการอยู่รอด รายงานที่เคยตีพิมพ์ในปี 2014 ระบุว่าเทคนิคการพรางตัวมาพร้อมกับนกตัวแรกและสัตว์เลี้ยงลูกด้วยนมตัวแรก ส่วนในแมลงนั้นเลียนแบบพืชมานานเพื่อการอยู่รอด การอำพรางตัวเป็นมากกว่าการหลบหลีกสายตาของนักล่า นักล่าอย่างอสรพิษและบอบแคตเองพรางตัวเข้ากับสิ่งแวดล้อมซึ่งช่วยให้พวกมันสามารถล่าเหยื่อได้อย่างมีประสิทธิภาพมากขึ้น ลองชมภาพถ่ายเหล่านี้ แล้วจะเห็นว่าสัตว์สามารถหลอกคุณได้แนบเนียนแค่ไหน &nbsp; อ่านเพิ่มเติม : ชุดภาพถ่ายละลายหัวใจจากช่วงเวลาอบอุ่นของแม่ลูก, ร่วมฉลองวันงูโลก (World Snake Day) 16 กรกฎาคมด้วย 22 ภาพถ่าย น่าตื่นตาของสารพัดงู" />
<meta property="og:url" content="http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/" />
<meta property="og:site_name" content="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta property="article:tag" content="การพรางตัว" />
<meta property="article:tag" content="ธรรมชาติ" />
<meta property="article:tag" content="ภาพถ่าย" />
<meta property="article:tag" content="สัตว์โลก" />
<meta property="article:tag" content="สิ่งแวดล้อม" />
<meta property="article:section" content="Animals" />
<meta property="article:published_time" content="2017-08-15T02:34:45+00:00" />
<meta property="og:image" content="http://www.ngthai.com/wp-content/uploads/2017/08/1-6.jpg" />
<meta property="og:image:width" content="885" />
<meta property="og:image:height" content="589" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="โดย ซาร่าห์ กิบเบ็นส์ ในขณะที่สัตว์บางชนิดเลือกที่จะป้องกันตนเองด้วยหนามแหลมคมหรือพลังกัดมหาศาล สัตว์หลายชนิดกลับเลือกที่จะหลบซ่อนท่ามกลางธรรมชาติ สรรพสัตว์ในหลากหลายสภาพแวดล้อมเลือกใช้เทคนิคการลวงตา สัตว์อย่างบอบแคตเลือกที่จะซ่อนเร้นร่างกายของมันในพงหญ้าสูง สุนัขจิ้งจอกอาร์กติกสีขาวเลือกที่จะกลมกลืนตัวมันเองไปกับธรรมชาติของหิมะ กิ้งก่าคาเมเลียนอาจเป็นสัตว์ที่โด่งดังที่สุดในเรื่องการปรับตัว เพราะพวกมันสามารถเปลี่ยนสีผิวให้เข้ากับสภาพแวดล้อมได้ สัตว์หลายชนิดใช้การลวงตาพรางตัวเองเข้ากับวัตถุอื่นๆ ความสามารถเหล่านี้เป็นพรสวรรค์สำหรับสัตว์บางชนิดมากกว่าการปีนต้นไม้เสียอีก เพราะพวกมันปลอมตัวแนบเนียนเข้ากับกิ่งไม้มานานกว่า 126 ล้านปีแล้ว การปรับตัวกลมกลืนเข้ากับธรรมชาติเป็นส่วนหนึ่งของการอยู่รอด รายงานที่เคยตีพิมพ์ในปี 2014 ระบุว่าเทคนิคการพรางตัวมาพร้อมกับนกตัวแรกและสัตว์เลี้ยงลูกด้วยนมตัวแรก ส่วนในแมลงนั้นเลียนแบบพืชมานานเพื่อการอยู่รอด การอำพรางตัวเป็นมากกว่าการหลบหลีกสายตาของนักล่า นักล่าอย่างอสรพิษและบอบแคตเองพรางตัวเข้ากับสิ่งแวดล้อมซึ่งช่วยให้พวกมันสามารถล่าเหยื่อได้อย่างมีประสิทธิภาพมากขึ้น ลองชมภาพถ่ายเหล่านี้ แล้วจะเห็นว่าสัตว์สามารถหลอกคุณได้แนบเนียนแค่ไหน &nbsp; อ่านเพิ่มเติม : ชุดภาพถ่ายละลายหัวใจจากช่วงเวลาอบอุ่นของแม่ลูก, ร่วมฉลองวันงูโลก (World Snake Day) 16 กรกฎาคมด้วย 22 ภาพถ่าย น่าตื่นตาของสารพัดงู" />
<meta name="twitter:title" content="ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง? - สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย" />
<meta name="twitter:image" content="http://www.ngthai.com/wp-content/uploads/2017/08/1-6.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; Feed" href="http://www.ngthai.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; Comments Feed" href="http://www.ngthai.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย &raquo; ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง? Comments Feed" href="http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ngthai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ngthai.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ngthai.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ngthai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ngthai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.ngthai.com/?p=3554' />
<link rel="alternate" type="application/json+oembed" href="http://www.ngthai.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ngthai.com%2Fanimals%2F3554%2Fthe-animals-hidden-in-these-photos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ngthai.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ngthai.com%2Fanimals%2F3554%2Fthe-animals-hidden-in-these-photos%2F&#038;format=xml" />
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133979171853086063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ngthai.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ngthai.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.ngthai.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffd802";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67002366-10', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!-- Script Banner -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/ng_300x250_1', [300, 250], 'ng_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_970x250_2', [300, 250], 'ng_300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_300x250_incontent_1', [300, 250], 'ng_300x250_incontent_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_300x600_1', [300, 600], 'ng_300x600_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_320x100_mobile_1', [320, 100], 'ng_320x100_mobile_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_320x100_mobile_2', [320, 100], 'ng_320x100_mobile_2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_728x90_1', [728, 90], 'ng_728x90_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/ng_970x250_1', [970, 250], 'ng_970x250_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!-- End Script Banner -->
</head>

<body class="post-template-default single single-post postid-3554 single-format-standard the-animals-hidden-in-these-photos wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/natgeo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19"><a href="http://www.ngthai.com/">Home</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.ngthai.com/category/history/">History</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="http://www.ngthai.com/category/animals/">Animals</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.ngthai.com/category/travel/">Travel</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.ngthai.com/category/cultures/">Cultures</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.ngthai.com/category/science/">Science</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.ngthai.com/category/environment/">Environment</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-467"><a href="http://www.ngthai.com/category/photography/">Photography</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ngthai.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
     <div class="billboard-toppage banner-desktop">
        <!-- /268886756/ng_970x250_1 -->
<div id='ng_970x250_1' class='banner'>
<script>
googletag.cmd.push(function() { googletag.display('ng_970x250_1'); });
</script>
</div>
    </div>

    <div class="billboard-toppage banner-mobile">
        <!-- /268886756/ng_320x100_mobile_1 -->
<div id='ng_320x100_mobile_1' class='banner'>
<script>
googletag.cmd.push(function() { googletag.display('ng_320x100_mobile_1'); });
</script>
</div>
    </div>


    
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="http://www.ngthai.com/category/news-activity/">NEW &#038; ACTIVITY</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/natgeo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.ngthai.com/">
				<img src="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png" alt=""/>
				<span class="td-visual-hidden">สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.ngthai.com/">
			<img src="http://www.ngthai.com/wp-content/uploads/2017/05/logomobile_ngthai.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.ngthai.com/">
			<img src="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="http://www.ngthai.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="http://www.ngthai.com/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-125"><a href="http://www.ngthai.com/category/animals/">Animals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="http://www.ngthai.com/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127"><a href="http://www.ngthai.com/category/cultures/">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="http://www.ngthai.com/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="http://www.ngthai.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-467"><a href="http://www.ngthai.com/category/photography/">Photography</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ngthai.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ngthai.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Animals" class="entry-crumb" itemprop="url" href="http://www.ngthai.com/category/animals/"><span itemprop="title">Animals</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง?"><meta itemprop="url" content = "http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/">ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3554" class="post-3554 post type-post status-publish format-standard has-post-thumbnail hentry category-animals category-photography tag-944 tag-48 tag-29 tag-562 tag-32" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T02:34:45+00:00" >August 15, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3554">29</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.ngthai.com/wp-content/uploads/2017/08/1-6.jpg" data-caption="นกฮูก Screech Eastern, Okefenokee Swamp, จอร์เจีย"><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.ngthai.com/wp-content/uploads/2017/08/1-6-696x463.jpg" alt="" title="1"/></a><figcaption class="wp-caption-text">นกฮูก Screech Eastern, Okefenokee Swamp, จอร์เจีย</figcaption></figure></div>
        <p>โดย ซาร่าห์ กิบเบ็นส์</p>
<p>ในขณะที่สัตว์บางชนิดเลือกที่จะป้องกันตนเองด้วยหนามแหลมคมหรือพลังกัดมหาศาล สัตว์หลายชนิดกลับเลือกที่จะหลบซ่อนท่ามกลางธรรมชาติ</p>
<p>สรรพสัตว์ในหลากหลายสภาพแวดล้อมเลือกใช้เทคนิคการลวงตา สัตว์อย่างบอบแคตเลือกที่จะซ่อนเร้นร่างกายของมันในพงหญ้าสูง สุนัขจิ้งจอกอาร์กติกสีขาวเลือกที่จะกลมกลืนตัวมันเองไปกับธรรมชาติของหิมะ กิ้งก่าคาเมเลียนอาจเป็นสัตว์ที่โด่งดังที่สุดในเรื่องการปรับตัว เพราะพวกมันสามารถเปลี่ยนสีผิวให้เข้ากับสภาพแวดล้อมได้</p>
<p>สัตว์หลายชนิดใช้การลวงตาพรางตัวเองเข้ากับวัตถุอื่นๆ ความสามารถเหล่านี้เป็นพรสวรรค์สำหรับสัตว์บางชนิดมากกว่าการปีนต้นไม้เสียอีก เพราะพวกมันปลอมตัวแนบเนียนเข้ากับกิ่งไม้มานานกว่า 126 ล้านปีแล้ว</p>
<p>การปรับตัวกลมกลืนเข้ากับธรรมชาติเป็นส่วนหนึ่งของการอยู่รอด รายงานที่เคยตีพิมพ์ในปี 2014 ระบุว่าเทคนิคการพรางตัวมาพร้อมกับนกตัวแรกและสัตว์เลี้ยงลูกด้วยนมตัวแรก ส่วนในแมลงนั้นเลียนแบบพืชมานานเพื่อการอยู่รอด</p>
<p>การอำพรางตัวเป็นมากกว่าการหลบหลีกสายตาของนักล่า นักล่าอย่างอสรพิษและบอบแคตเองพรางตัวเข้ากับสิ่งแวดล้อมซึ่งช่วยให้พวกมันสามารถล่าเหยื่อได้อย่างมีประสิทธิภาพมากขึ้น</p>
<p>ลองชมภาพถ่ายเหล่านี้ แล้วจะเห็นว่าสัตว์สามารถหลอกคุณได้แนบเนียนแค่ไหน</p>
<figure id="attachment_3556" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3556" src="http://www.ngthai.com/wp-content/uploads/2017/08/2-6.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/2-6.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/2-6-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/2-6-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/2-6-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/2-6-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">งูพิษจากทะเลทรายนามิบ, ทะเลทรายนามิบ, นามิเบีย</figcaption></figure>
<figure id="attachment_3557" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3557" src="http://www.ngthai.com/wp-content/uploads/2017/08/3-6.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/3-6.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/3-6-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/3-6-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/3-6-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/3-6-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">ตั๊กแตนตำข้าว, คาห์รามานมารัส, ตุรกี</figcaption></figure>
<figure id="attachment_3558" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3558" src="http://www.ngthai.com/wp-content/uploads/2017/08/4-6.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/4-6.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/4-6-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/4-6-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/4-6-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/4-6-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">ปูปะการังลูกกวาด, เกาะคาบิลโล, วิซายาสตะวันตก, ฟิลิปปินส์</figcaption></figure>
<figure id="attachment_3559" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3559" src="http://www.ngthai.com/wp-content/uploads/2017/08/5-6.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/5-6.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/5-6-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/5-6-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/5-6-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/5-6-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">ปลากระเบนธง, รัฐเปร์นัมบูกู, บราซิล</figcaption></figure>
<figure id="attachment_3560" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3560" src="http://www.ngthai.com/wp-content/uploads/2017/08/6-6.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/6-6.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/6-6-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/6-6-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/6-6-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/6-6-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">จิ้งจอกอาร์กติก, รัฐควิเบก, แคนาดา</figcaption></figure>
<figure id="attachment_3561" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3561" src="http://www.ngthai.com/wp-content/uploads/2017/08/7-6.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/7-6.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/7-6-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/7-6-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/7-6-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/7-6-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">หนอนผีเสื้อ, รัฐจอร์เจีย, สหรัฐอเมริกา</figcaption></figure>
<figure id="attachment_3562" style="width: 470px" class="wp-caption aligncenter"><img class="size-full wp-image-3562" src="http://www.ngthai.com/wp-content/uploads/2017/08/8-5.jpg" alt="" width="470" height="626" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/8-5.jpg 470w, http://www.ngthai.com/wp-content/uploads/2017/08/8-5-225x300.jpg 225w, http://www.ngthai.com/wp-content/uploads/2017/08/8-5-315x420.jpg 315w" sizes="(max-width: 470px) 100vw, 470px" /><figcaption class="wp-caption-text">ม้าน้ำแคระ, Calabarzon, ฟิลิปปินส์</figcaption></figure>
<figure id="attachment_3563" style="width: 945px" class="wp-caption alignnone"><img class="size-full wp-image-3563" src="http://www.ngthai.com/wp-content/uploads/2017/08/9-5.jpg" alt="" width="945" height="625" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/9-5.jpg 945w, http://www.ngthai.com/wp-content/uploads/2017/08/9-5-300x198.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/9-5-768x508.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/9-5-696x460.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/9-5-635x420.jpg 635w" sizes="(max-width: 945px) 100vw, 945px" /><figcaption class="wp-caption-text">จักจั่น, รัฐมหาราษฏระ, อินเดีย</figcaption></figure>
<figure id="attachment_3564" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3564" src="http://www.ngthai.com/wp-content/uploads/2017/08/10-3.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/10-3.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/10-3-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/10-3-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/10-3-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/10-3-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">นกฮูก Great Gray Owl, เอาลู, ฟินแลนด์</figcaption></figure>
<figure id="attachment_3565" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3565" src="http://www.ngthai.com/wp-content/uploads/2017/08/11-3.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/11-3.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/11-3-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/11-3-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/11-3-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/11-3-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">กระต่ายป่าภูเขา, สหราชอาณาจักร</figcaption></figure>
<figure id="attachment_3566" style="width: 885px" class="wp-caption alignnone"><img class="size-full wp-image-3566" src="http://www.ngthai.com/wp-content/uploads/2017/08/12-3.jpg" alt="" width="885" height="589" srcset="http://www.ngthai.com/wp-content/uploads/2017/08/12-3.jpg 885w, http://www.ngthai.com/wp-content/uploads/2017/08/12-3-300x200.jpg 300w, http://www.ngthai.com/wp-content/uploads/2017/08/12-3-768x511.jpg 768w, http://www.ngthai.com/wp-content/uploads/2017/08/12-3-696x463.jpg 696w, http://www.ngthai.com/wp-content/uploads/2017/08/12-3-631x420.jpg 631w" sizes="(max-width: 885px) 100vw, 885px" /><figcaption class="wp-caption-text">ปลากระเบนชายธง, นิวเซาท์เวลล์, ออสเตรเลีย</figcaption></figure>
<p>&nbsp;</p>
<p>อ่านเพิ่มเติม : <a href="http://www.ngthai.com/animals/3328/sweet-moments-between-animal-moms-and-babies/">ชุดภาพถ่ายละลายหัวใจจากช่วงเวลาอบอุ่นของแม่ลูก</a>, <a href="http://www.ngthai.com/animals/2766/celebrate-world-snake-day/">ร่วมฉลองวันงูโลก (World Snake Day) 16 กรกฎาคมด้วย 22 ภาพถ่าย น่าตื่นตาของสารพัดงู</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ngthai.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%9e%e0%b8%a3%e0%b8%b2%e0%b8%87%e0%b8%95%e0%b8%b1%e0%b8%a7/">การพรางตัว</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4/">ธรรมชาติ</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%a0%e0%b8%b2%e0%b8%9e%e0%b8%96%e0%b9%88%e0%b8%b2%e0%b8%a2/">ภาพถ่าย</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%aa%e0%b8%b1%e0%b8%95%e0%b8%a7%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81/">สัตว์โลก</a></li><li><a href="http://www.ngthai.com/tag/%e0%b8%aa%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b8%a1/">สิ่งแวดล้อม</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ngthai.com%2Fanimals%2F3554%2Fthe-animals-hidden-in-these-photos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%94%E0%B8%B9%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%AB%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%84%E0%B8%A1%E0%B9%88+%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%80%E0%B8%AB%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B8%B5%E0%B9%89%E0%B8%A1%E0%B8%B5%E0%B8%AA%E0%B8%B1%E0%B8%95%E0%B8%A7%E0%B9%8C%E0%B8%8B%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B8%95%E0%B8%A3%E0%B8%87%E0%B9%84%E0%B8%AB%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%87%3F&url=http%3A%2F%2Fwww.ngthai.com%2Fanimals%2F3554%2Fthe-animals-hidden-in-these-photos%2F&via=%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B8%84%E0%B8%94%E0%B8%B5%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E+%E0%B8%99%E0%B8%B4%E0%B8%95%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B8%99%E0%B9%81%E0%B8%99%E0%B8%A5+%E0%B8%88%E0%B8%B5%E0%B9%82%E0%B8%AD%E0%B8%81%E0%B8%A3%E0%B8%B2%E0%B8%9F%E0%B8%9F%E0%B8%B4%E0%B8%81+%28National+Geographic%29+%E0%B8%89%E0%B8%9A%E0%B8%B1%E0%B8%9A%E0%B8%A0%E0%B8%B2%E0%B8%A9%E0%B8%B2%E0%B9%84%E0%B8%97%E0%B8%A2"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/&amp;media=http://www.ngthai.com/wp-content/uploads/2017/08/1-6.jpg&description=%E0%B8%94%E0%B8%B9%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%AB%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%84%E0%B8%A1%E0%B9%88+%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%80%E0%B8%AB%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B8%B5%E0%B9%89%E0%B8%A1%E0%B8%B5%E0%B8%AA%E0%B8%B1%E0%B8%95%E0%B8%A7%E0%B9%8C%E0%B8%8B%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B8%95%E0%B8%A3%E0%B8%87%E0%B9%84%E0%B8%AB%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%87%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%94%E0%B8%B9%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%AB%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%84%E0%B8%A1%E0%B9%88+%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%80%E0%B8%AB%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B8%B5%E0%B9%89%E0%B8%A1%E0%B8%B5%E0%B8%AA%E0%B8%B1%E0%B8%95%E0%B8%A7%E0%B9%8C%E0%B8%8B%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B8%95%E0%B8%A3%E0%B8%87%E0%B9%84%E0%B8%AB%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%87%3F%20-%20http%3A%2F%2Fwww.ngthai.com%2Fanimals%2F3554%2Fthe-animals-hidden-in-these-photos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/" data-text="ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>< บทความที่เก่ากว่า</span><a href="http://www.ngthai.com/history/3548/100-year-old-fruitcake-found-in-antarctica-is-almost-edible/">พบฟรุตเค้กอายุ 100 ปี ในแอนตาร์กติกา ยังรับประทานได้</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความต่อไป ></span><a href="http://www.ngthai.com/environment/3568/escape-to-the-blissful-serenity-of-antarctica/">หลบหนีความวุ่นวายไปกับภาพความมหัศจรรย์แห่งแอนตาร์กติกา</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NGThai"></span><meta itemprop="datePublished" content="2017-08-15T02:34:45+00:00"><meta itemprop="dateModified" content="2017-08-15T02:34:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ngthai.com/animals/3554/the-animals-hidden-in-these-photos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ngthai.com/wp-content/uploads/2017/04/logo_ngthai-300x114.png"></span><meta itemprop="name" content="สารคดีคุณภาพ นิตยสารเนชันแนล จีโอกราฟฟิก (National Geographic) ฉบับภาษาไทย"></span><meta itemprop="headline " content="ดูออกหรือไม่ ภาพเหล่านี้มีสัตว์ซ่อนอยู่ตรงไหนบ้าง?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ngthai.com/wp-content/uploads/2017/08/1-6.jpg"><meta itemprop="width" content="885"><meta itemprop="height" content="589"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_59929be2cca62_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59929be2cca62" ><script>var block_td_uid_2_59929be2cca62 = new tdBlock();
block_td_uid_2_59929be2cca62.id = "td_uid_2_59929be2cca62";
block_td_uid_2_59929be2cca62.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59929be2cca62_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3554,"live_filter_cur_post_author":"3"}';
block_td_uid_2_59929be2cca62.td_column_number = "3";
block_td_uid_2_59929be2cca62.block_type = "td_block_related_posts";
block_td_uid_2_59929be2cca62.post_count = "3";
block_td_uid_2_59929be2cca62.found_posts = "139";
block_td_uid_2_59929be2cca62.header_color = "";
block_td_uid_2_59929be2cca62.ajax_pagination_infinite_stop = "";
block_td_uid_2_59929be2cca62.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_2_59929be2cca62);
</script><h4 class="td-related-title"><a id="td_uid_3_59929be2ce154" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59929be2cca62" href="#">บทความที่เกี่ยวข้อง</a><a id="td_uid_4_59929be2ce1a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59929be2cca62" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_59929be2cca62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/animals/3574/what-makes-mako-sharks-the-fastest-sharks-in-the-ocean/" rel="bookmark" title="อะไรคือกุญแจสำคัญที่ทำให้ฉลามมาโกครีบสั้นเป็นฉลามที่รวดเร็วที่สุด?"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/08/maxresdefault-16-218x114.jpg" alt="" title="อะไรคือกุญแจสำคัญที่ทำให้ฉลามมาโกครีบสั้นเป็นฉลามที่รวดเร็วที่สุด?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.ngthai.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/animals/3574/what-makes-mako-sharks-the-fastest-sharks-in-the-ocean/" rel="bookmark" title="อะไรคือกุญแจสำคัญที่ทำให้ฉลามมาโกครีบสั้นเป็นฉลามที่รวดเร็วที่สุด?">อะไรคือกุญแจสำคัญที่ทำให้ฉลามมาโกครีบสั้นเป็นฉลามที่รวดเร็วที่สุด?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/animals/3405/strange-deep-sea-fish-likely-filmed-for-first-time/" rel="bookmark" title="เผยวิดีโอที่บันทึกภาพปลาทะเลลึกที่สุดในโลกเป็นครั้งแรก"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/08/maxresdefault-15-218x114.jpg" alt="" title="เผยวิดีโอที่บันทึกภาพปลาทะเลลึกที่สุดในโลกเป็นครั้งแรก"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.ngthai.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/animals/3405/strange-deep-sea-fish-likely-filmed-for-first-time/" rel="bookmark" title="เผยวิดีโอที่บันทึกภาพปลาทะเลลึกที่สุดในโลกเป็นครั้งแรก">เผยวิดีโอที่บันทึกภาพปลาทะเลลึกที่สุดในโลกเป็นครั้งแรก</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/3541/finding-the-afghan-girl/" rel="bookmark" title="เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด"><img width="218" height="114" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/08/maxresdefault-13-218x114.jpg" alt="" title="เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.ngthai.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/3541/finding-the-afghan-girl/" rel="bookmark" title="เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด">เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59929be2cca62" data-td_block_id="td_uid_2_59929be2cca62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59929be2cca62" data-td_block_id="td_uid_2_59929be2cca62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_300x250_1 -->
<div id='ng_300x250_1' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x250_1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar new-issue-header">
NEW ISSUE
</h3></div>
		</aside><div class="td_block_wrap td_block_23 td_block_widget td_uid_5_59929be2d0ec8_rand td-pb-border-top"  data-td-block-uid="td_uid_5_59929be2d0ec8" ><script>var block_td_uid_5_59929be2d0ec8 = new tdBlock();
block_td_uid_5_59929be2d0ec8.id = "td_uid_5_59929be2d0ec8";
block_td_uid_5_59929be2d0ec8.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_59929be2d0ec8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59929be2d0ec8.td_column_number = "1";
block_td_uid_5_59929be2d0ec8.block_type = "td_block_23";
block_td_uid_5_59929be2d0ec8.post_count = "1";
block_td_uid_5_59929be2d0ec8.found_posts = "62";
block_td_uid_5_59929be2d0ec8.header_color = "#";
block_td_uid_5_59929be2d0ec8.ajax_pagination_infinite_stop = "";
block_td_uid_5_59929be2d0ec8.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_5_59929be2d0ec8);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_59929be2d0ec8 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/issue/3497/issue-193-august-2017/" rel="bookmark" title="ISSUE 193 : AUGUST 2017">ISSUE 193 : AUGUST 2017</a></h3>                    <span class="td-post-author-name"><a href="http://www.ngthai.com/author/baangroup/">baangroup</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T08:54:42+00:00" >August 10, 2017</time></span>                                    </div>
                <div class="td-module-thumb"><a href="http://www.ngthai.com/issue/3497/issue-193-august-2017/" rel="bookmark" title="ISSUE 193 : AUGUST 2017"><img width="663" height="960" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/08/NG-cover.jpg" alt="" title="ISSUE 193 : AUGUST 2017"/></a></div>

                <div class="td-excerpt">
                                    </div>

                <div class="td-read-more">
                    <a href="http://www.ngthai.com/issue/3497/issue-193-august-2017/">Read more<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="btn-subscribe">
    <a href="#">SUBSCRIBE<br><span>to the magazine</span></a>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_970x250_2 -->
<div id='ng_300x250_2' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x250_2'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar photo-of-the-day">
PHOTO OF THE DAY
</h3></div>
		</aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_59929be2d33a0_rand td-pb-border-top"  data-td-block-uid="td_uid_6_59929be2d33a0" ><script>var block_td_uid_6_59929be2d33a0 = new tdBlock();
block_td_uid_6_59929be2d33a0.id = "td_uid_6_59929be2d33a0";
block_td_uid_6_59929be2d33a0.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"409","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59929be2d33a0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59929be2d33a0.td_column_number = "1";
block_td_uid_6_59929be2d33a0.block_type = "td_block_5";
block_td_uid_6_59929be2d33a0.post_count = "1";
block_td_uid_6_59929be2d33a0.found_posts = "2";
block_td_uid_6_59929be2d33a0.header_color = "#";
block_td_uid_6_59929be2d33a0.ajax_pagination_infinite_stop = "";
block_td_uid_6_59929be2d33a0.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_59929be2d33a0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_59929be2d33a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ngthai.com/uncategorized/2095/ngthainaturecalling2017/" rel="bookmark" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017"><img width="324" height="170" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/06/feat-8-324x170.jpg" alt="" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/uncategorized/2095/ngthainaturecalling2017/" rel="bookmark" title="รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017">รวมภาพถ่ายอันโดดเด่น จากโครงการNGThai NatureCalling2017</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.ngthai.com/author/wata-saetang/">NGThai</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T17:19:57+00:00" >June 12, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /268886756/ng_300x600_1 -->
<div id='ng_300x600_1' class='banner' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_300x600_1'); });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h3 class="title-sidebar most-read">
MOST READ
</h3></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59929be2d5e5f_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59929be2d5e5f" ><script>var block_td_uid_7_59929be2d5e5f = new tdBlock();
block_td_uid_7_59929be2d5e5f.id = "td_uid_7_59929be2d5e5f";
block_td_uid_7_59929be2d5e5f.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59929be2d5e5f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59929be2d5e5f.td_column_number = "1";
block_td_uid_7_59929be2d5e5f.block_type = "td_block_7";
block_td_uid_7_59929be2d5e5f.post_count = "3";
block_td_uid_7_59929be2d5e5f.found_posts = "359";
block_td_uid_7_59929be2d5e5f.header_color = "#";
block_td_uid_7_59929be2d5e5f.ajax_pagination_infinite_stop = "";
block_td_uid_7_59929be2d5e5f.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_7_59929be2d5e5f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_59929be2d5e5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/3470/living-with-dead-bodies-is-tradition/" rel="bookmark" title="อยู่กับคนตายเป็นปี ไม่ใช่เรื่องแปลกที่อินโดนีเซีย"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/08/maxresdefault-7-100x52.jpg" alt="" title="อยู่กับคนตายเป็นปี ไม่ใช่เรื่องแปลกที่อินโดนีเซีย"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.ngthai.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/3470/living-with-dead-bodies-is-tradition/" rel="bookmark" title="อยู่กับคนตายเป็นปี ไม่ใช่เรื่องแปลกที่อินโดนีเซีย">อยู่กับคนตายเป็นปี ไม่ใช่เรื่องแปลกที่อินโดนีเซีย</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-08T17:38:50+00:00" >August 8, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/3286/the-last-honey-hunters/" rel="bookmark" title="นักล่าน้ำผึ้ง คนสุดท้าย"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/07/bee4-100x52.jpg" alt="" title="นักล่าน้ำผึ้ง คนสุดท้าย"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/3286/the-last-honey-hunters/" rel="bookmark" title="นักล่าน้ำผึ้ง คนสุดท้าย">นักล่าน้ำผึ้ง คนสุดท้าย</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T16:29:52+00:00" >July 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ngthai.com/cultures/3541/finding-the-afghan-girl/" rel="bookmark" title="เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด"><img width="100" height="52" class="entry-thumb" src="http://www.ngthai.com/wp-content/uploads/2017/08/maxresdefault-13-100x52.jpg" alt="" title="เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.ngthai.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ngthai.com/cultures/3541/finding-the-afghan-girl/" rel="bookmark" title="เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด">เบื้องหลังการตามหาหญิงสาวชาวอัฟกานิสถาน เจ้าของดวงตาอันเปี่ยมมนตร์สะกด</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-12T18:46:47+00:00" >August 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="social-sidebar social-sidebar-box">
<h3 class="title-sidebar">FOLLOW US</h3>
<div class="followme-sidebar">
<div class="col-followme-right">
     <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/icon-fb.png" />
     </a>
     <a target="_blank" href="https://www.instagram.com/natgeo/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/icon-ig.png" />
     </a>
</div>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="leaderboard-footer banner-desktop">
    <!-- /268886756/ng_728x90_1 -->
<div id='ng_728x90_1' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_728x90_1'); });
</script>
</div>
</div>
<div class="leaderboard-footer banner-mobile">
    <!-- /268886756/ng_320x100_mobile_2 -->
<div id='ng_320x100_mobile_2' class='banner' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('ng_320x100_mobile_2'); });
</script>
</div>
</div>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-tag">
<h3 class="title-footer">Favorite Tags</h3>
<p>
   <a href="http://www.ngthai.com/category/history/">HISTORY</a>
   <a href="http://www.ngthai.com/category/animals/">ANIMALS</a>
   <a href="http://www.ngthai.com/category/travel/">TRAVEL</a>
   <a href="http://www.ngthai.com/category/cultures/">CULTURES</a>
   <a href="http://www.ngthai.com/category/science/">SCIENCE</a>
   <a href="http://www.ngthai.com/category/environment/">ENVIRONMENT</a>
   <a href="http://www.ngthai.com/category/photography/">PHOTOGRAPHY</a>
</p>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-social">
<h3 class="title-footer">FOLLOW US</h3>
<div class="followme-bs">
<div class="col-followme-right">
     <a target="_blank" href="https://www.facebook.com/NationalGeographicThailand/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/footer-fb.png" />
     </a>
     <a target="_blank" href="https://www.instagram.com/natgeo/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/02/footer-ig.png" />
     </a>
</div>
</div>
<br/>
<div class="col-social">
<h3 class="title-footer">NATIONAL GEOGRAPHIC ASIA</h3>
<div class="followme-bs">
<div class="col-followme-right"style="margin-top:-15px" >
     <a target="_blank" href="http://natgeotv.com/asia/">
     <img src="http://www.ngthai.com/wp-content/uploads/2017/05/natgeo.png" />
     </a>
</div>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="col-contact">
<h3 class="title-footer">Contact</h3>
   <p class="ngthai-contact">เว็บไซต์ : ngthai.com<br/>
   บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)<br/>
   Tel : 0-2422-9999 ต่อ 4244<br/>
</p>
   <p class="adver-contact">สนใจลงโฆษณากับเว็บไซต์ ngthai.com<br/>
   Tel : 0-2422-9999 ต่อ 4756, 4862<br/>
   Mobile : 089-895-2547, 089-124-6515</p>
</div></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; COPYRIGHT 2017 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59929be2de00c
    -->

    <script type='text/javascript' src='http://www.ngthai.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ngthai.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ngthai.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ngthai.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>